<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.lashtal.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.lashtal.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.lashtal.com';var et_post_id='119777';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>A New Book Issued By The Society of Esoteric Endeavour | LAShTAL.COM</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LAShTAL.COM &raquo; Feed" href="https://www.lashtal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAShTAL.COM &raquo; Comments Feed" href="https://www.lashtal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAShTAL.COM &raquo; A New Book Issued By The Society of Esoteric Endeavour Comments Feed" href="https://www.lashtal.com/a-new-book-issued-by-the-society-of-esoteric-endeavour/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lashtal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.4.7" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lashtal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://www.lashtal.com/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.lashtal.com/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lashtal.com/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css'  href='https://www.lashtal.com/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=6.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://www.lashtal.com/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://www.lashtal.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.lashtal.com/wp-content/plugins/download-manager/assets/css/front.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.1.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lashtal.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lashtal.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.lashtal.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.lashtal.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.lashtal.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpforo-widgets-css'  href='https://www.lashtal.com/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpforo-bp-css'  href='https://www.lashtal.com/wp-content/plugins/wpforo/wpf-themes/classic/integration/buddypress/style.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.lashtal.com/wp-content/themes/Extra/style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpforo-dynamic-style-css'  href='https://www.lashtal.com/wp-content/plugins/wpforo/wpf-themes/classic/colors.css?ver=1.7.4.ba31f0246f81b6da251b0fd6e826807a' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.0.0'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.0.0'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.0.0'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.0.0'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.lashtal.com\/","site":"https:\/\/www.lashtal.com\/","ajax":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/download-manager/assets/js/front.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"a_new_book_issued_by_the_society_of_esoteric_endeavour"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/usp-pro/js/usp-pro.js?ver=3.6'></script>
<link rel='https://api.w.org/' href='https://www.lashtal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lashtal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lashtal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Boleskine House charity buys coach house and remaining estate lands' href='https://www.lashtal.com/boleskine-house-charity-buys-coach-house-and-remaining-estate-lands/' />
<link rel='next' title='ARCHONIX: THE CHRONICLES OF LENG' href='https://www.lashtal.com/archonix-the-chronicles-of-leng/' />
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 4.1.1" />
<link rel="canonical" href="https://www.lashtal.com/a-new-book-issued-by-the-society-of-esoteric-endeavour/" />
<link rel='shortlink' href='https://www.lashtal.com/?p=119777' />
<link rel="alternate" type="application/json+oembed" href="https://www.lashtal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lashtal.com%2Fa-new-book-issued-by-the-society-of-esoteric-endeavour%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lashtal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lashtal.com%2Fa-new-book-issued-by-the-society-of-esoteric-endeavour%2F&#038;format=xml" />
<!-- AN v6.2.1 -->

	<script type="text/javascript">var ajaxurl = 'https://www.lashtal.com/wp-admin/admin-ajax.php';</script>


        <script>
            var wpdm_site_url = 'https://www.lashtal.com/';
            var wpdm_home_url = 'https://www.lashtal.com/';
            var ajax_url = 'https://www.lashtal.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.lashtal.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        
    <!-- App Indexing for Google Search -->
    <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.lashtal.com?location=blog&amp;pid=119777&amp;blog_id=119777&amp;channel=google-indexing" rel="alternate" />
    <link href="ios-app://307880732/tapatalk/www.lashtal.com?location=blog&amp;pid=119777&amp;blog_id=119777&amp;channel=google-indexing" rel="alternate" />
    
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://www.lashtal.com?location=blog&amp;pid=119777&amp;blog_id=119777&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://www.lashtal.com?location=blog&amp;pid=119777&amp;blog_id=119777&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="" />
        <meta name="twitter:description" content="LAShTAL.COM" />
        
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://www.lashtal.com?location=blog&amp;pid=119777&amp;blog_id=119777&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://www.lashtal.com?location=blog&amp;pid=119777&amp;blog_id=119777&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://www.lashtal.com?location=blog&amp;pid=119777&amp;blog_id=119777&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        <!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
            <style>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</style>
            <!-- <meta name="NextGEN" version="3.3.5" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="extra-custom-background-css">
body.custom-background { background-image: url('https://www.lashtal.com/wp-content/uploads/2016/08/Unknown.png'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
<link rel="icon" href="https://www.lashtal.com/wp-content/uploads/2015/11/cropped-ac_pyramids_lutz_20131110_1439596389-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lashtal.com/wp-content/uploads/2015/11/cropped-ac_pyramids_lutz_20131110_1439596389-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lashtal.com/wp-content/uploads/2015/11/cropped-ac_pyramids_lutz_20131110_1439596389-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.lashtal.com/wp-content/uploads/2015/11/cropped-ac_pyramids_lutz_20131110_1439596389-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.lashtal.com/wp-content/et-cache/global/et-extra-customizer-global-15899643088806.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><meta name="generator" content="WordPress Download Manager 3.0.96" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        </head>
<body class="bp-nouveau post-template-default single single-post postid-119777 single-format-standard custom-background theme-Extra woocommerce-no-js et_extra et_fullwidth_nav et_non_fixed_nav et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css wpf-default wpft- no-js">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="93">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.lashtal.com/" data-fixed-height="80">
							<img src="https://www.lashtal.com/wp-content/uploads/2016/07/lash_2.jpg" alt="LAShTAL.COM" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-2219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2219"><a href="https://www.lashtal.com/category/c7-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-104511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104511"><a href="https://www.lashtal.com/submit-news-3/">Submit News</a></li>
	<li id="menu-item-113373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113373"><a href="https://www.lashtal.com/timeline/">Timeline</a></li>
	<li id="menu-item-2220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2220"><a href="https://www.lashtal.com/category/c7-news/c9-aleister-crowley/">Aleister Crowley</a></li>
	<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.lashtal.com/category/c7-news/c12-aos/">Austin Osman Spare</a></li>
	<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2222"><a href="https://www.lashtal.com/category/c7-news/c10-kenneth-anger/">Kenneth Anger</a></li>
	<li id="menu-item-2223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2223"><a href="https://www.lashtal.com/category/c7-news/c30-kenneth-grant/">Kenneth Grant</a></li>
	<li id="menu-item-2224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2224"><a href="https://www.lashtal.com/category/c7-news/c32-lashtal/">LAShTAL</a></li>
	<li id="menu-item-2225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2225"><a href="https://www.lashtal.com/category/c7-news/c14-misc/">Misc</a></li>
	<li id="menu-item-2226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2226"><a href="https://www.lashtal.com/category/c7-news/c31-occult/">Occult</a></li>
	<li id="menu-item-2227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2227"><a href="https://www.lashtal.com/category/c7-news/c47-robert-anton-wilson/">Robert Anton Wilson</a></li>
	<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="https://www.lashtal.com/category/c7-news/c45-sabbatic-craft/">Sabbatic Craft</a></li>
	<li id="menu-item-2229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2229"><a href="https://www.lashtal.com/category/c7-news/c13-thelema/">Thelema</a></li>
</ul>
</li>
<li id="menu-item-2330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2330"><a href="#">Content</a>
<ul class="sub-menu">
	<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2296"><a href="https://www.lashtal.com/guidelines/">Guidelines</a>
	<ul class="sub-menu">
		<li id="menu-item-99625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99625"><a href="mailto:webmaster@lashtal.com">Email LAShTAL</a></li>
		<li id="menu-item-107359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-107359"><a href="https://www.lashtal.com/privacy-policy/">Privacy Policy</a></li>
	</ul>
</li>
	<li id="menu-item-98619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98619"><a href="https://www.lashtal.com/aleister-crowley-texts/">Downloads</a></li>
	<li id="menu-item-2684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2684"><a href="http://www.lashtal.com/wiki/Main_Page">Encyclopedia Thelemica</a></li>
	<li id="menu-item-2204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2204"><a href="https://www.lashtal.com/category/c23-library/">Library</a>
	<ul class="sub-menu">
		<li id="menu-item-2205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2205"><a href="https://www.lashtal.com/category/c23-library/c28-interviews/">Interviews</a></li>
		<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2206"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/">Lairs and Locations</a>
		<ul class="sub-menu">
			<li id="menu-item-2208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2208"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/c37-the-abbey-of-thelema-cefalu-sicily/">Cefalu, Sicily</a></li>
			<li id="menu-item-2207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2207"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/c36-boleskine-house-scotland/">Boleskine House, Scotland</a></li>
			<li id="menu-item-2604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2604"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/ivy-cottage/">Ivy Cottage</a></li>
		</ul>
</li>
		<li id="menu-item-2209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2209"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/">Media Articles</a>
		<ul class="sub-menu">
			<li id="menu-item-2210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/c24-aleister-crowley/">Aleister Crowley</a></li>
			<li id="menu-item-2211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2211"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/c25-kenneth-anger/">Kenneth Anger</a></li>
			<li id="menu-item-2212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2212"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/c34-kenneth-grant/">Kenneth Grant</a></li>
		</ul>
</li>
		<li id="menu-item-2213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2213"><a href="https://www.lashtal.com/category/c23-library/c38-texts/">Texts</a>
		<ul class="sub-menu">
			<li id="menu-item-2214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2214"><a href="https://www.lashtal.com/category/c23-library/c38-texts/c39-background/">Background</a></li>
			<li id="menu-item-2215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2215"><a href="https://www.lashtal.com/category/c23-library/c38-texts/c40-documents/">Documents</a></li>
			<li id="menu-item-2216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2216"><a href="https://www.lashtal.com/category/c23-library/c38-texts/c41-works-by-aleister-crowley/">Works by Aleister Crowley</a></li>
		</ul>
</li>
		<li id="menu-item-2217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2217"><a href="https://www.lashtal.com/category/c23-library/c27-website/">Website</a></li>
		<li id="menu-item-2218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2218"><a href="https://www.lashtal.com/category/c8-media/">Media</a></li>
	</ul>
</li>
	<li id="menu-item-2238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2238"><a href="https://www.lashtal.com/category/c42-reviews/">Reviews</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2656"><a href="https://www.lashtal.com/thelemica-geographica/">Thelemica Geographica</a></li>
	<li id="menu-item-119104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119104"><a href="https://www.lashtal.com/site-change-log/">Site Change Log</a></li>
</ul>
</li>
<li id="menu-item-92234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92234"><a href="https://www.lashtal.com/forums/">Forums</a></li>
<li id="menu-item-118193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118193"><a href="https://www.lashtal.com/shop/">Book Sales</a></li>
<li id="menu-item-118958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118958"><a href="https://www.lashtal.com/lashtal-gallery/">Galleries</a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.lashtal.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-119777" class="module single-post-module post-119777 post type-post status-publish format-standard has-post-thumbnail hentry category-c7-news category-c31-occult tag-caduceus-books tag-hagen-von-tulien tag-publications tag-voudou et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">A New Book Issued By The Society of Esoteric Endeavour</h1>
								<div class="post-meta vcard">
									<p><span class="updated">May 16, 2020</span> | <a href="https://www.lashtal.com/category/c7-news/" rel="tag">News</a>, <a href="https://www.lashtal.com/category/c7-news/c31-occult/" rel="tag">Occult</a> | <a class="comments-link" href="https://www.lashtal.com/a-new-book-issued-by-the-society-of-esoteric-endeavour/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.lashtal.com/wp-content/uploads/2020/05/image006.jpg" alt="A New Book Issued By The Society of Esoteric Endeavour" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="usp-images-wrap"><span class="usp-image-wrap"><a href="https://www.lashtal.com/wp-content/uploads/2020/05/image006.jpg" class="lightbox" rel="lightbox" title=""><img id="usp-attach-id-119784" class="usp-image" src="https://www.lashtal.com/wp-content/uploads/2020/05/image006-241x300.jpg" width="241" height="300" /></a></span></div><p>Hagen von Tulien: <strong>LE BAGGATH-TJNEMOUR, Livre Noir &amp; Livre Rouge (Liber B-T)</strong>, Society of Esoteric Endeavour (19cm x 15cm x 5cm, 240pp). Hardback in full leather binding.&nbsp;The leather is blocked and inset.</p>
<p>To make manifest the natures of the work, there are two versions; one predominantly black with red insets, the other predominantly red with black insets. The endpapers are of Himalayan paper with a doublure panel inset into the pastedown which is made from to layers of pure silk organza. The netlike weaves of these layers create shimmering interference patterns that move as the book is handled. They also give an impression of depth, that one is looking into the book&#8217;s covers. The shimmering is carried on with the edges of the pages which are blocked with a holographic pattern.</p>
<p>This graphic grimoire is a manifestation of the Saturn Gnosis as taught by Michael Bertiaux who contributes an Introduction and Afterword, the latter being the record of a séance that was intended to secure the voudon passporté that secures access to the realms articulated in the book. The passporté was then realised through full colour automatic art by Bertiaux &#8211; it is reproduced in the back of the book for the use of the reader. As with many mundane passports, the passporté is laminated.</p>
<p>The original artwork which forms this grimoire was executed in a variety of techniques including pen and ink, papercuts and digital formats. Its spiritual and symbolic form is designed to enable the deeper realms of the unconscious and its attendant powers to be realised. Twenty five of the talismanic images in the book are manifested in metal, being blocked in silver coloured metallic foil upon a background of pure silk. The silk plaque is then embedded in the page.</p>
<p>Orders should be made to <a href="mailto:ben@caduceusbooks.com">ben@caduceusbooks.com</a></p>
<p>Images of the book and slipcases can be found here: <a href="http://www.caduceusbooks.com/B-T-text.htm">http://www.caduceusbooks.com/B-T-text.htm</a></p>
<p>Copies are being made to order, the number of reservations received will determine the final print run. So far 180 copies have been ordered and all 25 of the deluxe clamshell slipcase have now sold. Purchasers may order now and pay when their book is ready to ship. Also they can specify whether they desire their copy to be bound in predominantly red or black leather. The print run will be decided in three days time.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		<a href="#" class="social-share-link" title="Share &quot;A New Book Issued By The Society of Esoteric Endeavour&quot; via Email" data-network-name="basic_email" data-share-title="A New Book Issued By The Society of Esoteric Endeavour" data-share-url="https://www.lashtal.com/a-new-book-issued-by-the-society-of-esoteric-endeavour/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;A New Book Issued By The Society of Esoteric Endeavour&quot; via Print" data-network-name="basic_print" data-share-title="A New Book Issued By The Society of Esoteric Endeavour" data-share-url="https://www.lashtal.com/a-new-book-issued-by-the-society-of-esoteric-endeavour/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #0034c4;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.lashtal.com/boleskine-house-charity-buys-coach-house-and-remaining-estate-lands/" rel="prev"><span class="button">Previous</span><span class="title">Boleskine House charity buys coach house and remaining estate lands</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.lashtal.com/archonix-the-chronicles-of-leng/" rel="next"><span class="button">Next</span><span class="title">ARCHONIX: THE CHRONICLES OF LENG</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.lashtal.com/1482-old-news/" title="Crowley, Mathers and Waite titles at Adrian Harrington Rare Books" class="post-thumbnail">
				<img src="https://www.lashtal.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Crowley, Mathers and Waite titles at Adrian Harrington Rare Books" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.lashtal.com/1482-old-news/">Crowley, Mathers and Waite titles at Adrian Harrington Rare Books</a></h4>
									<p class="date"><span class="updated">September 12, 2011</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.lashtal.com/516-old-news/" title="Amado Crowley" class="post-thumbnail">
				<img src="https://www.lashtal.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Amado Crowley" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.lashtal.com/516-old-news/">Amado Crowley</a></h4>
									<p class="date"><span class="updated">June 21, 2005</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.lashtal.com/robbie-williams-my-main-talent-is-turning-trauma-into-something-showbizzy-the-guardian/" title="Robbie Williams: ‘My main talent is turning trauma into something showbizzy’ | The Guardian" class="post-thumbnail">
				<img src="https://www.lashtal.com/wp-content/uploads/2016/10/2276-440x264.jpg" alt="Robbie Williams: ‘My main talent is turning trauma into something showbizzy’ | The Guardian" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.lashtal.com/robbie-williams-my-main-talent-is-turning-trauma-into-something-showbizzy-the-guardian/">Robbie Williams: ‘My main talent is turning trauma into something showbizzy’ | The Guardian</a></h4>
									<p class="date"><span class="updated">October 30, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.lashtal.com/610-old-news/" title="The Ninth Arch &#8211; A Review" class="post-thumbnail">
				<img src="https://www.lashtal.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="The Ninth Arch &#8211; A Review" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.lashtal.com/610-old-news/">The Ninth Arch &#8211; A Review</a></h4>
									<p class="date"><span class="updated">November 9, 2005</span></p>
								</div>
																							</div>
						</div>
										
				    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a href="https://www.lashtal.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.lashtal.com%2Fa-new-book-issued-by-the-society-of-esoteric-endeavour%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
        <p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>                                   

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.lashtal.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="887dc921cd" /><input type="hidden" name="_wp_http_referer" value="/a-new-book-issued-by-the-society-of-esoteric-endeavour/" />                                                                <input type="hidden" value="119777" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="ngg-images-2" class="et_pb_widget ngg_images"><div class="hslice" id="ngg-webslice"><h4 class="entry-title widgettitle">From the Galleries</h4><div class="ngg-widget entry-content">
            <a href="https://www.lashtal.com/wp-content/gallery/aleister-crowley-photographs/acathastings1_20121015_1722946567.jpg"
           title=" "
           data-image-id='255'
           class="ngg-simplelightbox" rel="380b3f3850311df0125077fff681b1a8"           ><img title="acathastings1_20121015_1722946567"
                 alt="acathastings1_20121015_1722946567"
                 src="https://www.lashtal.com/wp-content/gallery/aleister-crowley-photographs/thumbs/thumbs_acathastings1_20121015_1722946567.jpg"
                 width="240"
                 height="160"
            /></a>
    </div>

</div></div> <!-- end .et_pb_widget --><div id="bp_core_login_widget-5" class="et_pb_widget widget_bp_core_login_widget buddypress widget"><h4 class="widgettitle">Membership</h4>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="https://www.lashtal.com/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Username</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Password</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Remember Me</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Log In" />

				
					<span class="bp-login-widget-register-link"><a href="https://www.lashtal.com/join-lashtal/">Register</a></span>

				
				
			</form>

			
		</div> <!-- end .et_pb_widget --><div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle">Donations</h4>			<div class="textwidget"><center>Membership is free and always will be, but if you like this site and can afford to donate towards its running costs, please consider donating. <BR><BR>

Set up a regular payment of just GBP5.00 a month to show your long-term commitment.<BR><BR>
<div id="5ec6706fb99e5"><script async src="https://www.lashtal.com/wp-content/plugins/wp-paypal/lib/paypal-button.min.js?merchant=webmaster@lashtal.com" data-button="subscribe" data-name="Subscription" data-amount="5.00" data-recurrence="1" data-period="M" data-src="1" data-callback="https://www.lashtal.com/?wp_paypal_ipn=1" data-currency="GBP"></script></div>
<BR>
Or, donate whatever you can afford.<BR><BR>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" ><input type="hidden" name="cmd" value="_donations"><input type="hidden" name="business" value="webmaster@lashtal.com"><input type="hidden" name="item_name" value="Donation"><input type="hidden" name="currency_code" value="GBP"><input type="hidden" name="notify_url" value="https://www.lashtal.com/?wp_paypal_ipn=1"><input type="hidden" name="bn" value="WPPayPal_Donate_WPS_US"><input type="image" src="https://www.lashtal.com/wp-content/plugins/wp-paypal/images/donate.png" border="0" name="submit"></form><BR></center></div>
		</div> <!-- end .et_pb_widget --><div id="wpforo_widget_recent_topics-2" class="et_pb_widget widget_wpforo_widget_recent_topics"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><h4 class="widgettitle">Recent Forum Topics</h4><div class="wpforo-widget-content"><ul>            <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img alt='' src='//www.gravatar.com/avatar/71a6b8e0bb3320b7fc8168dd84bdfad9?s=96&#038;r=x&#038;d=mm' srcset='//www.gravatar.com/avatar/71a6b8e0bb3320b7fc8168dd84bdfad9?s=96&#038;r=x&#038;d=mm 2x' class='avatar avatar-96 photo' height='96' width='96' />                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/thelema/does-liber-al-presume-rare-earth-hypothesis/">Does Liber AL presume Rare Earth hypothesis?</a>
                                                    </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/dom/"   title="dom">dom</a>, <span style="white-space:nowrap;">5 days ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/45904/5e040a6b82ccd-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/45904/5e040a6b82ccd-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' />                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/member-submitted-reviews/dream-machines-by-steven-connor/">Dream Machines by Steven Connor</a>
                                                    </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/djedi/"   title="djedi">djedi</a>, <span style="white-space:nowrap;">6 days ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/43135/5ebc71cc2cadb-bpfull.png' srcset='https://www.lashtal.com/wp-content/uploads/avatars/43135/5ebc71cc2cadb-bpfull.png 2x' class='avatar avatar-96 photo' height='96' width='96' />                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/qabalah/tetragrammaton-attributions-origins/">Tetragrammaton attributions - origins?</a>
                                                    </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/fraterphoebus/"   title="fraterphoebus">fraterphoebus</a>, <span style="white-space:nowrap;">1 week ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/2930/59ce6e1d9f4e3-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/2930/59ce6e1d9f4e3-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' />                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/frater-achad-charles-stansfeld-jones/liber-31-by-achad/">Liber 31 by Achad</a>
                                                    </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/michael-staley/"   title="Michael Staley">Michael Staley</a>, <span style="white-space:nowrap;">2 weeks ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img class="avatar" src="//www.lashtal.com/wp-content/uploads/wpforo/avatars/behemoth_47391.jpg" height="96" width="96" />                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/submissions/augoeides-3d-chamber/">Augoeides 3D Chamber</a>
                                                    </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/behemoth/"   title="Behemoth">Behemoth</a>, <span style="white-space:nowrap;">2 weeks ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img alt='' src='//www.gravatar.com/avatar/dde4d51834e468dc76871de36b38ca5e?s=96&#038;r=x&#038;d=mm' srcset='//www.gravatar.com/avatar/dde4d51834e468dc76871de36b38ca5e?s=96&#038;r=x&#038;d=mm 2x' class='avatar avatar-96 photo' height='96' width='96' />                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/thelema/the-bardo-tibetan-influence-and-mountain-masters-on-thelema-and-ac/">The Bardo - Tibetan Influence and &#039;Mountain Masters&#039; on Thelema and AC</a>
                                                    </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/christibrany/"   title="christibrany">christibrany</a>, <span style="white-space:nowrap;">2 weeks ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/45904/5e040a6b82ccd-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/45904/5e040a6b82ccd-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' />                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/crowley-clippings/ac-to-appear-as-character-in-ya-novel-jon-sewells-rites-of-eleusis-completed-baron-von-warwickshire-and-the-adrenochrome-nun/">AC to appear as character in YA novel; Jon Sewell&#039;s Rites of Eleusis completed; Baron von Warwickshire and the Adrenochrome Nun</a>
                                                    </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/djedi/"   title="djedi">djedi</a>, <span style="white-space:nowrap;">2 weeks ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img alt='' src='//www.gravatar.com/avatar/dde4d51834e468dc76871de36b38ca5e?s=96&#038;r=x&#038;d=mm' srcset='//www.gravatar.com/avatar/dde4d51834e468dc76871de36b38ca5e?s=96&#038;r=x&#038;d=mm 2x' class='avatar avatar-96 photo' height='96' width='96' />                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/contacts/enochian-gear/">Enochian &#039;Gear&#039; ?</a>
                                                    </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/christibrany/"   title="christibrany">christibrany</a>, <span style="white-space:nowrap;">2 weeks ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img class="avatar" src="//www.lashtal.com/wp-content/uploads/wpforo/avatars/set-tetu-ra_51447.jpg" height="96" width="96" />                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/thelema/dealing-with-the-big-contradiction-in-al/">Dealing with the big contradiction in AL</a>
                                                    </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/setguy/"   title="Set-Tetu-Ra">Set-Tetu-Ra</a>, <span style="white-space:nowrap;">3 weeks ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img alt='' src='//www.gravatar.com/avatar/71a6b8e0bb3320b7fc8168dd84bdfad9?s=96&#038;r=x&#038;d=mm' srcset='//www.gravatar.com/avatar/71a6b8e0bb3320b7fc8168dd84bdfad9?s=96&#038;r=x&#038;d=mm 2x' class='avatar avatar-96 photo' height='96' width='96' />                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/thelema/all-these-old-letters-of-my-book-which-book-exactly/">&#039;All these old letters of my book&#039;....which book exactly?</a>
                                                    </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/dom/"   title="dom">dom</a>, <span style="white-space:nowrap;">3 weeks ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
            </ul></div></div></div> <!-- end .et_pb_widget --><div id="wpforo_widget_recent_replies-2" class="et_pb_widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><h4 class="widgettitle">Recent Forum Posts</h4><div class="wpforo-widget-content"><ul>                        <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='//www.gravatar.com/avatar/71a6b8e0bb3320b7fc8168dd84bdfad9?s=96&#038;r=x&#038;d=mm' srcset='//www.gravatar.com/avatar/71a6b8e0bb3320b7fc8168dd84bdfad9?s=96&#038;r=x&#038;d=mm 2x' class='avatar avatar-96 photo' height='96' width='96' />                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle"><a href="https://www.lashtal.com/forums/thelema/the-bardo-tibetan-influence-and-mountain-masters-on-thelema-and-ac/paged/2/#post-108636">RE: The Bardo - Tibetan Influence and &#039;Mountain Masters&#039; on Thelema and AC</a>
                                                                            </p>
                                    <p class="posttext">Yes this blackout would appear to be Chiah aiming for o...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/dom/"   title="dom">dom</a>, 3 hours ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img class="avatar" src="//www.lashtal.com/wp-content/uploads/wpforo/avatars/duck_50556.png" height="96" width="96" />                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle"><a href="https://www.lashtal.com/forums/qabalah/tetragrammaton-attributions-origins/#post-108634">RE: Tetragrammaton attributions - origins?</a>
                                                                            </p>
                                    <p class="posttext">NOM - OM = NAA 
NOM - NO = NAY</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/duck/"   title="The HGA of a Duck">The HGA of a Duck</a>, 6 hours ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img class="avatar" src="//www.lashtal.com/wp-content/uploads/wpforo/avatars/threefold31_2949.jpg" height="96" width="96" />                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle"><a href="https://www.lashtal.com/forums/thelema/magicians-in-exile/#post-108633">RE: Magicians In Exile</a>
                                                                            </p>
                                    <p class="posttext">93 
  
It would be superfluous of me to comment on wh...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/threefold31/"   title="threefold31">threefold31</a>, 8 hours ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/45904/5e040a6b82ccd-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/45904/5e040a6b82ccd-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' />                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle"><a href="https://www.lashtal.com/forums/contacts/stele-maker-in-the-u-k/paged/2/#post-108631">RE: Stele maker in the U.K.</a>
                                                                            </p>
                                    <p class="posttext">My favorite ligne claire comic is probably The Adventur...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/djedi/"   title="djedi">djedi</a>, 12 hours ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' />                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle"><a href="https://www.lashtal.com/forums/thelema/does-liber-al-presume-rare-earth-hypothesis/paged/2/#post-108628">RE: Does Liber AL presume Rare Earth hypothesis?</a>
                                                                            </p>
                                    <p class="posttext">Anything whatsoever that can be defined, can be opposed...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/shiva/"   title="Shiva">Shiva</a>, 15 hours ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='//www.gravatar.com/avatar/91425e204abc2dd357a71c54e30a0a50?s=96&#038;r=x&#038;d=mm' srcset='//www.gravatar.com/avatar/91425e204abc2dd357a71c54e30a0a50?s=96&#038;r=x&#038;d=mm 2x' class='avatar avatar-96 photo' height='96' width='96' />                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle"><a href="https://www.lashtal.com/forums/ancient-egypt/could-there-be-a-second-sphinx/#post-108618">RE: Could There Be A Second Sphinx?</a>
                                                                            </p>
                                    <p class="posttext">@christibrany 
I spoke to one of my contacts in Cairo ...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/frater_anubis/"   title="frater_anubis">frater_anubis</a>, 22 hours ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='//www.gravatar.com/avatar/2b0523600810461dd05181b8a81d0058?s=96&#038;r=x&#038;d=mm' srcset='//www.gravatar.com/avatar/2b0523600810461dd05181b8a81d0058?s=96&#038;r=x&#038;d=mm 2x' class='avatar avatar-96 photo' height='96' width='96' />                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle"><a href="https://www.lashtal.com/forums/requests/glacier-curry/#post-108617">RE: Glacier Curry</a>
                                                                            </p>
                                    <p class="posttext">That's right. Cheese on Taoist.</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/alan_obrien/"   title="Alan_OBrien">Alan_OBrien</a>, 24 hours ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' />                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle"><a href="https://www.lashtal.com/forums/submissions/augoeides-3d-chamber/#post-108570">RE: Augoeides 3D Chamber</a>
                                                                            </p>
                                    <p class="posttext">I would give myself a 51% grade in video composition, w...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/shiva/"   title="Shiva">Shiva</a>, 2 days ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' />                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle"><a href="https://www.lashtal.com/forums/member-submitted-reviews/dream-machines-by-steven-connor/#post-108540">RE: Dream Machines by Steven Connor</a>
                                                                            </p>
                                    <p class="posttext">Recently, I went shopping around (again - for the 4th t...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/shiva/"   title="Shiva">Shiva</a>, 5 days ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='//www.gravatar.com/avatar/565c94b75b99524cd75d96930e561386?s=96&#038;r=x&#038;d=mm' srcset='//www.gravatar.com/avatar/565c94b75b99524cd75d96930e561386?s=96&#038;r=x&#038;d=mm 2x' class='avatar avatar-96 photo' height='96' width='96' />                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle"><a href="https://www.lashtal.com/forums/for-sale-and-wanted/inside-the-law/paged/2/#post-108501">RE: Inside the Law</a>
                                                                            </p>
                                    <p class="posttext">@shiva 
Secretum....Nice choice of words! Your 'take' ...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/hadgigegenraum/"   title="hadgigegenraum">hadgigegenraum</a>, 6 days ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' />                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle"><a href="https://www.lashtal.com/forums/thelema/dealing-with-the-big-contradiction-in-al/paged/2/#post-108473">RE: Dealing with the big contradiction in AL</a>
                                                                            </p>
                                    <p class="posttext">Not quite all. Some lines clearly are from the scribe, ...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/shiva/"   title="Shiva">Shiva</a>, 1 week ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' />                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle"><a href="https://www.lashtal.com/forums/frater-achad-charles-stansfeld-jones/liber-31-by-achad/#post-108467">RE: Liber 31 by Achad</a>
                                                                            </p>
                                    <p class="posttext">After one has read, and annotated, ~fifty or so Magical...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/shiva/"   title="Shiva">Shiva</a>, 1 week ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                        </ul></div></div></div> <!-- end .et_pb_widget --><div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Recent Comments</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.lashtal.com/forums/profile/alan_obrien/' rel='external nofollow ugc' class='url'>Alan_OBrien</a></span> on <a href="https://www.lashtal.com/gothick-free-ritual-music-album/#comment-3406">Gothick: Free Ritual Music Album</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.lashtal.com/forums/profile/michael-staley/' rel='external nofollow ugc' class='url'>Michael Staley</a></span> on <a href="https://www.lashtal.com/bbc-antiques-roadshow-austin-osman-spare/#comment-3403">BBC Antiques Roadshow: Austin Osman Spare</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.lashtal.com/forums/profile/alan_obrien/' rel='external nofollow ugc' class='url'>Alan_OBrien</a></span> on <a href="https://www.lashtal.com/bbc-antiques-roadshow-austin-osman-spare/#comment-3402">BBC Antiques Roadshow: Austin Osman Spare</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.lashtal.com/forums/profile/wparfitt/' rel='external nofollow ugc' class='url'>wparfitt</a></span> on <a href="https://www.lashtal.com/will-parfitt-the-magic-of-psychosynthesis/#comment-3401">Will Parfitt: The Magic of Psychosynthesis</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.lashtal.com/forums/profile/michael-staley/' rel='external nofollow ugc' class='url'>Michael Staley</a></span> on <a href="https://www.lashtal.com/bbc-antiques-roadshow-austin-osman-spare/#comment-3397">BBC Antiques Roadshow: Austin Osman Spare</a></li></ul></div> <!-- end .et_pb_widget --><aside class="widget an-listings-widget">
<h1 class="widget-title">LAShTAL eBay Listings</h1>
<div id="auction-nudge-items">&nbsp;</div></aside>
<div id="tag_cloud-2" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">News Tags</h4><div class="tagcloud"><a href="https://www.lashtal.com/tag/aleister-crowley/" class="tag-cloud-link tag-link-44 tag-link-position-1" style="font-size: 22pt;" aria-label="Aleister Crowley (188 items)">Aleister Crowley<span class="tag-link-count"> (188)</span></a>
<a href="https://www.lashtal.com/tag/art/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 14.657342657343pt;" aria-label="Art (33 items)">Art<span class="tag-link-count"> (33)</span></a>
<a href="https://www.lashtal.com/tag/articles/" class="tag-cloud-link tag-link-603 tag-link-position-3" style="font-size: 10.937062937063pt;" aria-label="Articles (13 items)">Articles<span class="tag-link-count"> (13)</span></a>
<a href="https://www.lashtal.com/tag/austin-osman-spare/" class="tag-cloud-link tag-link-92 tag-link-position-4" style="font-size: 13.482517482517pt;" aria-label="Austin Osman Spare (25 items)">Austin Osman Spare<span class="tag-link-count"> (25)</span></a>
<a href="https://www.lashtal.com/tag/biography/" class="tag-cloud-link tag-link-45 tag-link-position-5" style="font-size: 8.979020979021pt;" aria-label="Biography (8 items)">Biography<span class="tag-link-count"> (8)</span></a>
<a href="https://www.lashtal.com/tag/boleskine/" class="tag-cloud-link tag-link-50 tag-link-position-6" style="font-size: 13.384615384615pt;" aria-label="Boleskine (24 items)">Boleskine<span class="tag-link-count"> (24)</span></a>
<a href="https://www.lashtal.com/tag/boleskine-house/" class="tag-cloud-link tag-link-715 tag-link-position-7" style="font-size: 9.4685314685315pt;" aria-label="Boleskine House (9 items)">Boleskine House<span class="tag-link-count"> (9)</span></a>
<a href="https://www.lashtal.com/tag/books/" class="tag-cloud-link tag-link-62 tag-link-position-8" style="font-size: 10.545454545455pt;" aria-label="Books (12 items)">Books<span class="tag-link-count"> (12)</span></a>
<a href="https://www.lashtal.com/tag/catalogue/" class="tag-cloud-link tag-link-404 tag-link-position-9" style="font-size: 10.251748251748pt;" aria-label="Catalogue (11 items)">Catalogue<span class="tag-link-count"> (11)</span></a>
<a href="https://www.lashtal.com/tag/clive-barker/" class="tag-cloud-link tag-link-402 tag-link-position-10" style="font-size: 8pt;" aria-label="Clive Barker (6 items)">Clive Barker<span class="tag-link-count"> (6)</span></a>
<a href="https://www.lashtal.com/tag/david-tibet/" class="tag-cloud-link tag-link-89 tag-link-position-11" style="font-size: 8.4895104895105pt;" aria-label="David Tibet (7 items)">David Tibet<span class="tag-link-count"> (7)</span></a>
<a href="https://www.lashtal.com/tag/egypt/" class="tag-cloud-link tag-link-203 tag-link-position-12" style="font-size: 10.545454545455pt;" aria-label="Egypt (12 items)">Egypt<span class="tag-link-count"> (12)</span></a>
<a href="https://www.lashtal.com/tag/events/" class="tag-cloud-link tag-link-584 tag-link-position-13" style="font-size: 9.4685314685315pt;" aria-label="Events (9 items)">Events<span class="tag-link-count"> (9)</span></a>
<a href="https://www.lashtal.com/tag/exhibition/" class="tag-cloud-link tag-link-469 tag-link-position-14" style="font-size: 8.979020979021pt;" aria-label="Exhibition (8 items)">Exhibition<span class="tag-link-count"> (8)</span></a>
<a href="https://www.lashtal.com/tag/fiction/" class="tag-cloud-link tag-link-65 tag-link-position-15" style="font-size: 8.4895104895105pt;" aria-label="Fiction (7 items)">Fiction<span class="tag-link-count"> (7)</span></a>
<a href="https://www.lashtal.com/tag/in-memoriam/" class="tag-cloud-link tag-link-411 tag-link-position-16" style="font-size: 8.979020979021pt;" aria-label="In Memoriam (8 items)">In Memoriam<span class="tag-link-count"> (8)</span></a>
<a href="https://www.lashtal.com/tag/jack-parsons/" class="tag-cloud-link tag-link-579 tag-link-position-17" style="font-size: 12.013986013986pt;" aria-label="Jack Parsons (17 items)">Jack Parsons<span class="tag-link-count"> (17)</span></a>
<a href="https://www.lashtal.com/tag/jimmy-page/" class="tag-cloud-link tag-link-178 tag-link-position-18" style="font-size: 12.013986013986pt;" aria-label="Jimmy Page (17 items)">Jimmy Page<span class="tag-link-count"> (17)</span></a>
<a href="https://www.lashtal.com/tag/kenneth-anger/" class="tag-cloud-link tag-link-42 tag-link-position-19" style="font-size: 11.230769230769pt;" aria-label="Kenneth Anger (14 items)">Kenneth Anger<span class="tag-link-count"> (14)</span></a>
<a href="https://www.lashtal.com/tag/kenneth-grant/" class="tag-cloud-link tag-link-63 tag-link-position-20" style="font-size: 13.678321678322pt;" aria-label="Kenneth Grant (26 items)">Kenneth Grant<span class="tag-link-count"> (26)</span></a>
<a href="https://www.lashtal.com/tag/lashtal/" class="tag-cloud-link tag-link-49 tag-link-position-21" style="font-size: 15.440559440559pt;" aria-label="Lashtal (40 items)">Lashtal<span class="tag-link-count"> (40)</span></a>
<a href="https://www.lashtal.com/tag/lecture/" class="tag-cloud-link tag-link-445 tag-link-position-22" style="font-size: 9.4685314685315pt;" aria-label="Lecture (9 items)">Lecture<span class="tag-link-count"> (9)</span></a>
<a href="https://www.lashtal.com/tag/lon-milo-duquette/" class="tag-cloud-link tag-link-99 tag-link-position-23" style="font-size: 8.979020979021pt;" aria-label="Lon Milo DuQuette (8 items)">Lon Milo DuQuette<span class="tag-link-count"> (8)</span></a>
<a href="https://www.lashtal.com/tag/lovecraft/" class="tag-cloud-link tag-link-54 tag-link-position-24" style="font-size: 8pt;" aria-label="Lovecraft (6 items)">Lovecraft<span class="tag-link-count"> (6)</span></a>
<a href="https://www.lashtal.com/tag/magick/" class="tag-cloud-link tag-link-82 tag-link-position-25" style="font-size: 15.342657342657pt;" aria-label="Magick (39 items)">Magick<span class="tag-link-count"> (39)</span></a>
<a href="https://www.lashtal.com/tag/movies/" class="tag-cloud-link tag-link-55 tag-link-position-26" style="font-size: 9.8601398601399pt;" aria-label="Movies (10 items)">Movies<span class="tag-link-count"> (10)</span></a>
<a href="https://www.lashtal.com/tag/music/" class="tag-cloud-link tag-link-66 tag-link-position-27" style="font-size: 14.951048951049pt;" aria-label="Music (35 items)">Music<span class="tag-link-count"> (35)</span></a>
<a href="https://www.lashtal.com/tag/occult/" class="tag-cloud-link tag-link-53 tag-link-position-28" style="font-size: 13.188811188811pt;" aria-label="occult (23 items)">occult<span class="tag-link-count"> (23)</span></a>
<a href="https://www.lashtal.com/tag/ordo-templi-orientis/" class="tag-cloud-link tag-link-161 tag-link-position-29" style="font-size: 9.8601398601399pt;" aria-label="Ordo Templi Orientis (10 items)">Ordo Templi Orientis<span class="tag-link-count"> (10)</span></a>
<a href="https://www.lashtal.com/tag/oto/" class="tag-cloud-link tag-link-77 tag-link-position-30" style="font-size: 17.104895104895pt;" aria-label="OTO (59 items)">OTO<span class="tag-link-count"> (59)</span></a>
<a href="https://www.lashtal.com/tag/podcast/" class="tag-cloud-link tag-link-150 tag-link-position-31" style="font-size: 11.426573426573pt;" aria-label="podcast (15 items)">podcast<span class="tag-link-count"> (15)</span></a>
<a href="https://www.lashtal.com/tag/poetry/" class="tag-cloud-link tag-link-124 tag-link-position-32" style="font-size: 8pt;" aria-label="poetry (6 items)">poetry<span class="tag-link-count"> (6)</span></a>
<a href="https://www.lashtal.com/tag/psychic-tv/" class="tag-cloud-link tag-link-515 tag-link-position-33" style="font-size: 9.8601398601399pt;" aria-label="Psychic TV (10 items)">Psychic TV<span class="tag-link-count"> (10)</span></a>
<a href="https://www.lashtal.com/tag/publications/" class="tag-cloud-link tag-link-401 tag-link-position-34" style="font-size: 18.573426573427pt;" aria-label="Publications (85 items)">Publications<span class="tag-link-count"> (85)</span></a>
<a href="https://www.lashtal.com/tag/review/" class="tag-cloud-link tag-link-424 tag-link-position-35" style="font-size: 8.4895104895105pt;" aria-label="Review (7 items)">Review<span class="tag-link-count"> (7)</span></a>
<a href="https://www.lashtal.com/tag/richard-kaczynski/" class="tag-cloud-link tag-link-110 tag-link-position-36" style="font-size: 9.4685314685315pt;" aria-label="Richard Kaczynski (9 items)">Richard Kaczynski<span class="tag-link-count"> (9)</span></a>
<a href="https://www.lashtal.com/tag/robert-anton-wilson/" class="tag-cloud-link tag-link-269 tag-link-position-37" style="font-size: 8.4895104895105pt;" aria-label="Robert Anton Wilson (7 items)">Robert Anton Wilson<span class="tag-link-count"> (7)</span></a>
<a href="https://www.lashtal.com/tag/sphinx/" class="tag-cloud-link tag-link-395 tag-link-position-38" style="font-size: 8pt;" aria-label="SPHINX (6 items)">SPHINX<span class="tag-link-count"> (6)</span></a>
<a href="https://www.lashtal.com/tag/strange-angel/" class="tag-cloud-link tag-link-680 tag-link-position-39" style="font-size: 9.8601398601399pt;" aria-label="Strange Angel (10 items)">Strange Angel<span class="tag-link-count"> (10)</span></a>
<a href="https://www.lashtal.com/tag/television/" class="tag-cloud-link tag-link-576 tag-link-position-40" style="font-size: 10.937062937063pt;" aria-label="Television (13 items)">Television<span class="tag-link-count"> (13)</span></a>
<a href="https://www.lashtal.com/tag/thelema/" class="tag-cloud-link tag-link-78 tag-link-position-41" style="font-size: 16.027972027972pt;" aria-label="thelema (46 items)">thelema<span class="tag-link-count"> (46)</span></a>
<a href="https://www.lashtal.com/tag/tobias-churton/" class="tag-cloud-link tag-link-46 tag-link-position-42" style="font-size: 8.979020979021pt;" aria-label="Tobias Churton (8 items)">Tobias Churton<span class="tag-link-count"> (8)</span></a>
<a href="https://www.lashtal.com/tag/treadwells/" class="tag-cloud-link tag-link-156 tag-link-position-43" style="font-size: 8.4895104895105pt;" aria-label="Treadwells (7 items)">Treadwells<span class="tag-link-count"> (7)</span></a>
<a href="https://www.lashtal.com/tag/typhonian/" class="tag-cloud-link tag-link-64 tag-link-position-44" style="font-size: 11.426573426573pt;" aria-label="Typhonian (15 items)">Typhonian<span class="tag-link-count"> (15)</span></a>
<a href="https://www.lashtal.com/tag/weiser-antiquarian/" class="tag-cloud-link tag-link-107 tag-link-position-45" style="font-size: 10.251748251748pt;" aria-label="Weiser Antiquarian (11 items)">Weiser Antiquarian<span class="tag-link-count"> (11)</span></a></div>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2219"><a href="https://www.lashtal.com/category/c7-news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2330"><a href="#">Content</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92234"><a href="https://www.lashtal.com/forums/">Forums</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118193"><a href="https://www.lashtal.com/shop/">Book Sales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118958"><a href="https://www.lashtal.com/lashtal-gallery/">Galleries</a></li>
</ul>				</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- ngg_resource_manager_marker --><!-- Tapatalk Detect body start --> 
        <script type="text/javascript">
        if(typeof(tapatalkDetect) == "function") {
            tapatalkDetect();
        }
        </script>
        <!-- Tapatalk Detect banner body end --><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<span id="an-load-check" class="auction-nudge"></span>
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='simplelightbox-0-css'  href='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simplelightbox.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.lashtal.com/wp-content/ngg_styles/nggallery.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.3.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php","confirm":"Are you sure?","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","object_nav_parent":".buddypress_object_nav","objects":{"1":"members","3":"blogs","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"members":"c09f9fc01a","blogs":"b71cae9db7","xprofile":"16b3123ed2","settings":"1b8fd7ec3a","notifications":"98fb5e630c"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=6.0.0'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.lashtal.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_785c3e4ec982e6133e326cc9f50b65c2","fragment_name":"wc_fragments_785c3e4ec982e6133e326cc9f50b65c2","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.lashtal.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"f8f32f580f6a189034d3dca3845f8d4d","isLoadOnlyParentComments":0,"ahk":"p)74(#g=scg)qh4@h)&y67u4s1#!hgn0","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":119777,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.lashtal.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"e8969289f4","timeline_nonce":"5533bb5765","blog_feed_nonce":"f78ad35c5e","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.lashtal.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.lashtal.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"0b4ebd486b","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"26c23c5825","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"119777","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.7'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.7'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.lashtal.com\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.lashtal.com","wp_site_url":"https:\/\/www.lashtal.com","wp_root_url":"https:\/\/www.lashtal.com","wp_plugins_url":"https:\/\/www.lashtal.com\/wp-content\/plugins","wp_content_url":"https:\/\/www.lashtal.com\/wp-content","wp_includes_url":"https:\/\/www.lashtal.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_601734de4ffa110796a04de5b9f1dfb7 = {"id":null,"ids":null,"source":"tags","src":"","container_ids":["caduceus-books","hagen-von-tulien","publications","voudou"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"imagedate","order_direction":"DESC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"1","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"0","images_per_page":7,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":"1","show_slideshow_link":false,"slideshow_link_text":"View Slideshow","display_view":"default-view.php","template":"\/home\/lashtal\/web\/public_lashtal\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","use_lightbox_effect":true,"display_no_images_error":false,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":7},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"601734de4ffa110796a04de5b9f1dfb7"};
galleries.gallery_601734de4ffa110796a04de5b9f1dfb7.wordpress_page_root = "https:\/\/www.lashtal.com\/a-new-book-issued-by-the-society-of-esoteric-endeavour\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.lashtal.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
galleries.gallery_380b3f3850311df0125077fff681b1a8 = {"id":null,"ids":null,"source":"galleries","src":"","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"imagedate","order_direction":"DESC","entity_ids":["255"],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"override_thumbnail_settings":"1","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"0","images_per_page":1,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"View Slideshow","display_view":"default-view.php","template":"\/home\/lashtal\/web\/public_lashtal\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":1,"image_type":"thumb","show_thumbnail_link":false,"image_width":240,"image_height":160,"widget_setting_title":"From the Galleries","widget_setting_before_widget":"<div id=\"ngg-images-2\" class=\"et_pb_widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h4 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/div> <!-- end .et_pb_widget -->","widget_setting_after_title":"<\/h4>","widget_setting_width":240,"widget_setting_height":160,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"380b3f3850311df0125077fff681b1a8"};
galleries.gallery_380b3f3850311df0125077fff681b1a8.wordpress_page_root = "https:\/\/www.lashtal.com\/a-new-book-issued-by-the-society-of-esoteric-endeavour\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.lashtal.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.3.5'></script>
<script type='text/javascript'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        

            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/auction-nudge/assets/js/check.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.lashtal.com/?an_tool_key=item&#038;an_request=SellerID%2FAnkhefenkhons%2Fsiteid%2F3%2Ftheme%2Fresponsive%2Flang%2Fenglish%2FMaxEntries%2F7%2Fsearch_box%2F0%2Fcarousel_scroll%2F4%2Fcarousel_width%2F140%2Fcarousel_auto%2F0%2Fgrid_cols%2F2%2Fgrid_width%2F100%25%2Fshow_logo%2F0%2Fblank%2F0%2Fimg_size%2F120&#038;ver=6.2.1'></script>
</body>
</html>
