<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.lashtal.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.lashtal.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.lashtal.com';var et_post_id='102544';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Michael Bertiaux - Cagliostro: Autobiograffia Spiritista - LAShTAL.COM</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Michael Bertiaux - Cagliostro: Autobiograffia Spiritista - LAShTAL.COM" />
<meta property="og:description" content="With thanks to Roberto Migliussi&#8230; Michael Bertiaux is one of the most influential living personalities in western esotericism. Spending all his life in the pursuit of spiritual evolution, his work was first made public in the &#8217;70s in Kenneth Grant&#8217;s Cults of the Shadow, which introduced the Chicagoan occultist and his blend of Haiti Voudoo &hellip;" />
<meta property="og:url" content="https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/" />
<meta property="og:site_name" content="LAShTAL.COM" />
<meta property="article:tag" content="Kenneth Grant" />
<meta property="article:tag" content="Michael Bertiaux" />
<meta property="article:tag" content="Publications" />
<meta property="article:tag" content="Voudou" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-11-28T17:44:14+00:00" />
<meta property="article:modified_time" content="2017-11-28T17:51:03+00:00" />
<meta property="og:updated_time" content="2017-11-28T17:51:03+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="With thanks to Roberto Migliussi&#8230; Michael Bertiaux is one of the most influential living personalities in western esotericism. Spending all his life in the pursuit of spiritual evolution, his work was first made public in the &#8217;70s in Kenneth Grant&#8217;s Cults of the Shadow, which introduced the Chicagoan occultist and his blend of Haiti Voudoo [&hellip;]" />
<meta name="twitter:title" content="Michael Bertiaux - Cagliostro: Autobiograffia Spiritista - LAShTAL.COM" />
<meta name="twitter:site" content="@lashtal" />
<meta name="twitter:creator" content="@lashtal" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.lashtal.com\/","name":"LAShTAL.COM","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.lashtal.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.lashtal.com\/michael-bertiaux-cagliostro-autobiograffia-spiritista\/","sameAs":["https:\/\/twitter.com\/lashtal"],"@id":"#person","name":"LAShTAL"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LAShTAL.COM &raquo; Feed" href="https://www.lashtal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAShTAL.COM &raquo; Comments Feed" href="https://www.lashtal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAShTAL.COM &raquo; Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista Comments Feed" href="https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lashtal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.88" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='https://www.lashtal.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6-beta-6251' type='text/css' media='screen' />
<link rel='stylesheet' id='wpfla-style-handle-css'  href='https://www.lashtal.com/wp-content/plugins/buddypress-first-letter-avatar/css/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://www.lashtal.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.lashtal.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lashtal.com/wp-content/plugins/download-manager/assets/font-awesome/css/font-awesome.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='https://www.lashtal.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.lashtal.com/wp-content/plugins/download-manager/assets/css/front.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.lashtal.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lashtal.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lashtal.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.lashtal.com/wp-content/plugins/monarch/css/style.css?ver=1.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://www.lashtal.com/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.lashtal.com/wp-content/themes/Extra/style.css?ver=2.0.88' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.lashtal.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lashtal.com/wp-includes/css/dashicons.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.lashtal.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.lashtal.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.lashtal.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/download-manager/assets/js/front.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php","nonce":"8f2954c147","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.9'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/usp-pro/js/usp-pro.min.js?ver=2.8'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script>
<meta name="generator" content="WordPress Download Manager 2.9.59" />
<link rel='https://api.w.org/' href='https://www.lashtal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lashtal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lashtal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lashtal.com/?p=102544' />
<link rel="alternate" type="application/json+oembed" href="https://www.lashtal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lashtal.com%2Fmichael-bertiaux-cagliostro-autobiograffia-spiritista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lashtal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lashtal.com%2Fmichael-bertiaux-cagliostro-autobiograffia-spiritista%2F&#038;format=xml" />
<!-- AN v6.0.1 -->

	<script type="text/javascript">var ajaxurl = 'https://www.lashtal.com/wp-admin/admin-ajax.php';</script>


        <script>
            var wpdm_site_url = 'https://www.lashtal.com/';
            var wpdm_home_url = 'https://www.lashtal.com/';
            var ajax_url = 'https://www.lashtal.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.lashtal.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://www.lashtal.com?location=blog&amp;pid=102544&amp;blog_id=102544&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://www.lashtal.com?location=blog&amp;pid=102544&amp;blog_id=102544&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="" />
        <meta name="twitter:description" content="LAShTAL.COM" />
        
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://www.lashtal.com?location=blog&amp;pid=102544&amp;blog_id=102544&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://www.lashtal.com?location=blog&amp;pid=102544&amp;blog_id=102544&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://www.lashtal.com?location=blog&amp;pid=102544&amp;blog_id=102544&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lashtal.com/?wordfence_lh=1&hid=352FF04A1188C6C91F8A6A77D7334FA9');
</script><style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.lashtal.com/wp-content/uploads/2015/11/aa_eye_in_triangle_20121019_1868525142.jpg" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="extra-custom-background-css">
body.custom-background { background-image: url('https://www.lashtal.com/wp-content/uploads/2016/08/Unknown.png'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
<link rel="icon" href="https://www.lashtal.com/wp-content/uploads/2015/11/cropped-ac_pyramids_lutz_20131110_1439596389-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lashtal.com/wp-content/uploads/2015/11/cropped-ac_pyramids_lutz_20131110_1439596389-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lashtal.com/wp-content/uploads/2015/11/cropped-ac_pyramids_lutz_20131110_1439596389-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.lashtal.com/wp-content/uploads/2015/11/cropped-ac_pyramids_lutz_20131110_1439596389-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.lashtal.com/wp-content/cache/et/global/et-extra-customizer-global-1511891469517.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="bp-legacy post-template-default single single-post postid-102544 single-format-standard custom-background unknown et_monarch et_extra et_non_fixed_nav et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css no-js">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="93">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.lashtal.com/" data-fixed-height="80">
							<img src="https://www.lashtal.com/wp-content/uploads/2016/07/lash_2.jpg" alt="LAShTAL.COM" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-2330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2330"><a href="#">Content</a>
<ul class="sub-menu">
	<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2296"><a href="https://www.lashtal.com/guidelines/">Guidelines</a></li>
	<li id="menu-item-2328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2328"><a href="#">Blogs</a>
	<ul class="sub-menu">
		<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2324"><a href="https://www.lashtal.com/category/blogs/">Blogs</a></li>
		<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a href="https://www.lashtal.com/blogs/">Post Your Own Blog</a></li>
	</ul>
</li>
	<li id="menu-item-98619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98619"><a href="https://www.lashtal.com/aleister-crowley-texts/">Downloads</a></li>
	<li id="menu-item-2684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2684"><a href="http://www.lashtal.com/wiki/Main_Page">Encyclopedia Thelemica</a></li>
	<li id="menu-item-93116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93116"><a href="https://www.lashtal.com/images/">Images</a></li>
	<li id="menu-item-2204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2204"><a href="https://www.lashtal.com/category/c23-library/">Library</a>
	<ul class="sub-menu">
		<li id="menu-item-2205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2205"><a href="https://www.lashtal.com/category/c23-library/c28-interviews/">Interviews</a></li>
		<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2206"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/">Lairs and Locations</a>
		<ul class="sub-menu">
			<li id="menu-item-2208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2208"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/c37-the-abbey-of-thelema-cefalu-sicily/">Cefalu, Sicily</a></li>
			<li id="menu-item-2207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2207"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/c36-boleskine-house-scotland/">Boleskine House, Scotland</a></li>
			<li id="menu-item-2604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2604"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/ivy-cottage/">Ivy Cottage</a></li>
		</ul>
</li>
		<li id="menu-item-2209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2209"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/">Media Articles</a>
		<ul class="sub-menu">
			<li id="menu-item-2210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/c24-aleister-crowley/">Aleister Crowley</a></li>
			<li id="menu-item-2211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2211"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/c25-kenneth-anger/">Kenneth Anger</a></li>
			<li id="menu-item-2212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2212"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/c34-kenneth-grant/">Kenneth Grant</a></li>
		</ul>
</li>
		<li id="menu-item-2213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2213"><a href="https://www.lashtal.com/category/c23-library/c38-texts/">Texts</a>
		<ul class="sub-menu">
			<li id="menu-item-2214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2214"><a href="https://www.lashtal.com/category/c23-library/c38-texts/c39-background/">Background</a></li>
			<li id="menu-item-2215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2215"><a href="https://www.lashtal.com/category/c23-library/c38-texts/c40-documents/">Documents</a></li>
			<li id="menu-item-2216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2216"><a href="https://www.lashtal.com/category/c23-library/c38-texts/c41-works-by-aleister-crowley/">Works by Aleister Crowley</a></li>
		</ul>
</li>
		<li id="menu-item-2217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2217"><a href="https://www.lashtal.com/category/c23-library/c27-website/">Website</a></li>
		<li id="menu-item-2218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2218"><a href="https://www.lashtal.com/category/c8-media/">Media</a></li>
	</ul>
</li>
	<li id="menu-item-92385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92385"><a href="https://www.lashtal.com/links/">Links</a></li>
	<li id="menu-item-2238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2238"><a href="https://www.lashtal.com/category/c42-reviews/">Reviews</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2656"><a href="https://www.lashtal.com/thelemica-geographica/">Thelemica Geographica</a></li>
	<li id="menu-item-98760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98760"><a href="https://www.lashtal.com/shop/">Shop</a></li>
	<li id="menu-item-99277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99277"><a href="https://www.lashtal.com/classified-ads-2/">LAShTAL Emporium &#8211; Classified Ads</a></li>
</ul>
</li>
<li id="menu-item-92234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92234"><a href="https://www.lashtal.com/forums/">Forums</a></li>
<li id="menu-item-2219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2219"><a href="https://www.lashtal.com/category/c7-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-2307" class="menu-item menu-item-type-post_type menu-item-object-usp_form menu-item-2307"><a href="https://www.lashtal.com/usp_form/submit-news-3/">Submit News</a></li>
	<li id="menu-item-2220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2220"><a href="https://www.lashtal.com/category/c7-news/c9-aleister-crowley/">Aleister Crowley</a></li>
	<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.lashtal.com/category/c7-news/c12-aos/">Austin Osman Spare</a></li>
	<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2222"><a href="https://www.lashtal.com/category/c7-news/c10-kenneth-anger/">Kenneth Anger</a></li>
	<li id="menu-item-2223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2223"><a href="https://www.lashtal.com/category/c7-news/c30-kenneth-grant/">Kenneth Grant</a></li>
	<li id="menu-item-2224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2224"><a href="https://www.lashtal.com/category/c7-news/c32-lashtal/">LAShTAL</a></li>
	<li id="menu-item-2225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2225"><a href="https://www.lashtal.com/category/c7-news/c14-misc/">Misc</a></li>
	<li id="menu-item-2226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2226"><a href="https://www.lashtal.com/category/c7-news/c31-occult/">Occult</a></li>
	<li id="menu-item-2227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2227"><a href="https://www.lashtal.com/category/c7-news/c47-robert-anton-wilson/">Robert Anton Wilson</a></li>
	<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="https://www.lashtal.com/category/c7-news/c45-sabbatic-craft/">Sabbatic Craft</a></li>
	<li id="menu-item-2229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2229"><a href="https://www.lashtal.com/category/c7-news/c13-thelema/">Thelema</a></li>
</ul>
</li>
<li id="menu-item-99625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99625"><a href="mailto:webmaster@lashtal.com">Email LAShTAL</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-102544" class="module single-post-module post-102544 post type-post status-publish format-standard hentry category-c7-news category-c31-occult tag-kenneth-grant tag-michael-bertiaux tag-publications tag-voudou et-doesnt-have-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.lashtal.com/author/lashtal/" class="url fn" title="Posts by lashtal" rel="author">lashtal</a> | <span class="updated">Nov 28, 2017</span> | <a href="https://www.lashtal.com/category/c7-news/" rel="tag">News</a>, <a href="https://www.lashtal.com/category/c7-news/c31-occult/" rel="tag">Occult</a> | <a class="comments-link" href="https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>With thanks to Roberto Migliussi&#8230;</p>
<p>Michael Bertiaux is one of the most influential living personalities in western esotericism. Spending all his life in the pursuit of spiritual evolution, his work was first made public in the &#8217;70s in Kenneth Grant&#8217;s <strong>Cults of the Shadow</strong>, which introduced the Chicagoan occultist and his blend of Haiti Voudoo and Gnostic mysticism. At that time the only possible access to his work was through personal contact or by following a four year course in the Monastery of the Seven Rays, one of the many organizations to which he was related. In the &#8217;80s Bertiaux saw published his mammoth tome, The Voudon Gnostic Workbook, which shed a more comprehensive light on his teachings. At the beginning of the new century a tide of interest in him arose, thanks to the Italian translations of Lucky Hoodoo and Cosmic Meditation, the English edition of the latter, the republication of the The Voudon Gnostic Workbook and new works published by Fulgur Press. Bertiaux is recognized as an inspiring author on fundamental themes in the magic and mysticism of the new Millennium. Many see him as a cult figure from which they draw insights, inspiration, and a full comprehension of some deep motives underlining their spiritual evolution.</p>
<p>So it is a pleasure for me to present you his work <strong>Cagliostro: Autobiograffia Spiritista</strong>, a book which many will find weird and obscure but others a true gem of classic mediumistic occultism. Set in the city of Chicago, Cagliostro assumes his form and speaks to the mediums, identifying the common path which leads individuals to spiritual advancement for the benefit of all mankind.  Illustrated by the author&#8217;s art, this book contains surprises you will discover if you are able to follow the threads, here disseminated by one of the most inclusive human beings in the occult world.</p>
<p>Michael Bertiaux, <strong>Cagliostro: Autobiograffia Spiritista</strong>, edited and produced by Roberto Migliussi, English language, limited edition of 300 copies numbered, size 21cmx14,8cm, 92 pages, illustrated, ISBN 978-88-942129-3-8.</p>
<p>Price 24,00 Euro<br />
plus postage &amp; packaging:<br />
Italy: 5,00 Euro;<br />
Europe: 6,50 Euro;<br />
USA: 9,50 Euro;<br />
Rest of the World: 11,00 Euro.</p>
<p>Please contact <a href="mailto:roberto@labirintostellare.org">roberto@labirintostellare.org</a></p>
<span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/&#038;t=Michael%20Bertiaux%20%E2%80%93%20Cagliostro%3A%20Autobiograffia%20Spiritista" class="social-share-link" title="Share &quot;Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista&quot; via Facebook" data-network-name="facebook" data-share-title="Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista" data-share-url="https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Michael%20Bertiaux%20%E2%80%93%20Cagliostro%3A%20Autobiograffia%20Spiritista%20https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/" class="social-share-link" title="Share &quot;Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista&quot; via Twitter" data-network-name="twitter" data-share-title="Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista" data-share-url="https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/&#038;t=Michael%20Bertiaux%20%E2%80%93%20Cagliostro%3A%20Autobiograffia%20Spiritista" class="social-share-link" title="Share &quot;Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista&quot; via Google +" data-network-name="googleplus" data-share-title="Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista" data-share-url="https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/&#038;t=Michael%20Bertiaux%20%E2%80%93%20Cagliostro%3A%20Autobiograffia%20Spiritista" class="social-share-link" title="Share &quot;Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista&quot; via Tumblr" data-network-name="tumblr" data-share-title="Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista" data-share-url="https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/&#038;description=Michael%20Bertiaux%20%E2%80%93%20Cagliostro%3A%20Autobiograffia%20Spiritista&#038;media=" class="social-share-link" title="Share &quot;Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista&quot; via Pinterest" data-network-name="pinterest" data-share-title="Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista" data-share-url="https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/&#038;title=Michael%20Bertiaux%20%E2%80%93%20Cagliostro%3A%20Autobiograffia%20Spiritista" class="social-share-link" title="Share &quot;Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista" data-share-url="https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/&#038;title=Michael%20Bertiaux%20%E2%80%93%20Cagliostro%3A%20Autobiograffia%20Spiritista" class="social-share-link" title="Share &quot;Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista&quot; via Buffer" data-network-name="buffer" data-share-title="Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista" data-share-url="https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/&#038;title=Michael%20Bertiaux%20%E2%80%93%20Cagliostro%3A%20Autobiograffia%20Spiritista" class="social-share-link" title="Share &quot;Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista" data-share-url="https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista&quot; via Email" data-network-name="basic_email" data-share-title="Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista" data-share-url="https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista&quot; via Print" data-network-name="basic_print" data-share-title="Michael Bertiaux &#8211; Cagliostro: Autobiograffia Spiritista" data-share-url="https://www.lashtal.com/michael-bertiaux-cagliostro-autobiograffia-spiritista/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="102544" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8e6ecf;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.lashtal.com/search-meaning-instein/" rel="prev"><span class="button">Previous</span><span class="title">The Search for Meaning in Stein</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='lashtal' src='https://secure.gravatar.com/avatar/3a3185f59ed4eea4950cf087e6a569b7?s=170&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F256%2Flatin_l.png' class='avatar avatar-170 photo bpfla ' width='170' height='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.lashtal.com/author/lashtal/" rel="author" title="View all posts by lashtal">lashtal</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.lashtal.com/jimmy-savile-occultist-witch-who-worshipped-satanist-aleister-crowley/" title="Jimmy Savile ‘occultist WITCH who worshipped satanist Aleister Crowley&#8217;" class="post-thumbnail">
				<img src="https://www.lashtal.com/wp-content/uploads/2016/09/57dc426778c62_GettyImages200116676003-440x264.jpg" alt="Jimmy Savile ‘occultist WITCH who worshipped satanist Aleister Crowley&#8217;" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.lashtal.com/jimmy-savile-occultist-witch-who-worshipped-satanist-aleister-crowley/">Jimmy Savile ‘occultist WITCH who worshipped satanist Aleister Crowley&#8217;</a></h4>
									<p class="date"><span class="updated">September 17, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.lashtal.com/lashtal-twitter-account/" title="LAShTAL Twitter Account" class="post-thumbnail">
				<img src="https://www.lashtal.com/wp-content/uploads/2017/11/new_twitter_logo-440x264.jpg" alt="LAShTAL Twitter Account" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.lashtal.com/lashtal-twitter-account/">LAShTAL Twitter Account</a></h4>
									<p class="date"><span class="updated">November 16, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.lashtal.com/the-tarot-deck-of-austin-osman-spare/" title="The Tarot Deck of Austin Osman Spare" class="post-thumbnail">
				<img src="https://www.lashtal.com/wp-content/uploads/2015/06/coverv17.jpg" alt="The Tarot Deck of Austin Osman Spare" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.lashtal.com/the-tarot-deck-of-austin-osman-spare/">The Tarot Deck of Austin Osman Spare</a></h4>
									<p class="date"><span class="updated">June 15, 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.lashtal.com/1311-old-news/" title="John Moore at Atlantis Bookshop" class="post-thumbnail">
				<img src="https://www.lashtal.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="John Moore at Atlantis Bookshop" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.lashtal.com/1311-old-news/">John Moore at Atlantis Bookshop</a></h4>
									<p class="date"><span class="updated">July 6, 2010</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/michael-bertiaux-cagliostro-autobiograffia-spiritista/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.lashtal.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.lashtal.com%2Fmichael-bertiaux-cagliostro-autobiograffia-spiritista%2F">logged-in</a> to post a comment.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="bp_core_login_widget-2" class="et_pb_widget widget_bp_core_login_widget buddypress widget"><h4 class="widgettitle">Members</h4>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="https://www.lashtal.com/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Username</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Password</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Remember Me</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Log In" />

				
					<span class="bp-login-widget-register-link"><a href="https://www.lashtal.com/join-lashtal/">Register</a></span>

				
				
			</form>

			
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><center><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?f=ifr&t=lashtal0c&o=2&p=11&l=st1&mode=books-uk&search=Aleister Thelema&fc1=000000&lt1=_top&lc1=A43907&bg1=EFEFCC" marginwidth="0" marginheight="0" width="120" height="600" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe></center></div></div> <!-- end .et_pb_widget --><aside class="widget an-listings-widget">
<h1 class="widget-title">eBay</h1>
<div id="auction-nudge-items">&nbsp;</div></aside>
<div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle">Donations</h4>			<div class="textwidget"><center>Membership is free and always will be, but if you like this site, want to keep it free, and can afford to donate towards its running costs, please consider donating. <BR><BR>

Set up a regular payment of just GBP5.00 a month to show your long-term commitment.<BR><BR>
<div id="5a1dce9e3344e"><script async src="https://www.lashtal.com/wp-content/plugins/wp-paypal/lib/paypal-button.min.js?merchant=webmaster@lashtal.com" data-button="subscribe" data-name="Subscription" data-amount="5.00" data-recurrence="1" data-period="M" data-src="1" data-callback="https://www.lashtal.com/?wp_paypal_ipn=1" data-currency="GBP"></script></div>
<BR>
Or, donate whatever you can afford.<BR><BR>
<div id="5a1dce9e334be"><script async src="https://www.lashtal.com/wp-content/plugins/wp-paypal/lib/paypal-button.min.js?merchant=webmaster@lashtal.com" data-button="donate" data-name="Donation" data-callback="https://www.lashtal.com/?wp_paypal_ipn=1" data-currency="GBP"></script></div><BR></center></div>
		</div> <!-- end .et_pb_widget --><div id="bbp_topics_widget-4" class="et_pb_widget widget_display_topics"><h4 class="widgettitle">Recent Forum Topics</h4>
		<ul>

			
				<li>
					<a class="bbp-forum-title" href="https://www.lashtal.com/forums/topic/70th-anniversary-death-of-aleister-crowley-1947-2017/">70th ANNIVERSARY &#8211; DEATH of ALEISTER CROWLEY : 1947 &#8211; 2017.</a>

					
						by <span class="topic-author"><a href="https://www.lashtal.com/members/sphinx/" title="View SPHINX&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/70a776f3309ac216605d6b449d70891b?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_s.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/sphinx/" title="View SPHINX&#039;s profile" class="bbp-author-name" rel="nofollow">SPHINX</a></span>
					
					
						<div>17 hours, 57 minutes ago</div>

					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="https://www.lashtal.com/forums/topic/man-sun-follower-sutherland-sun/">Man Sun Follower / Sutherland Sun</a>

					
						by <span class="topic-author"><a href="https://www.lashtal.com/members/elitemachinery/" title="View elitemachinery&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/ec45ec0fe5d5f7b883c4ea0d9a0695c8?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_e.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/elitemachinery/" title="View elitemachinery&#039;s profile" class="bbp-author-name" rel="nofollow">elitemachinery</a></span>
					
					
						<div>2 days, 17 hours ago</div>

					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="https://www.lashtal.com/forums/topic/sidereal-zodiac-thread-not-loading/">Sidereal zodiac thread not loading</a>

					
						by <span class="topic-author"><a href="https://www.lashtal.com/members/abuldiz/" title="View AbulDiz&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/56edf97135fdf552c509554f4a4d664c?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_a.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/abuldiz/" title="View AbulDiz&#039;s profile" class="bbp-author-name" rel="nofollow">AbulDiz</a></span>
					
					
						<div>1 week, 3 days ago</div>

					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="https://www.lashtal.com/forums/topic/ameth-lodge-journal-iii/">AMeTh Lodge Journal III</a>

					
						by <span class="topic-author"><a href="https://www.lashtal.com/members/azrael2393/" title="View azrael2393&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/8f5d5dba533f8336e23c0c2ee6581ef4?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_a.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/azrael2393/" title="View azrael2393&#039;s profile" class="bbp-author-name" rel="nofollow">azrael2393</a></span>
					
					
						<div>1 week, 5 days ago</div>

					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="https://www.lashtal.com/forums/topic/little-essays-toward-truth-hell-fire-club/">Little Essays Toward Truth (Hell Fire Club)</a>

					
						by <span class="topic-author"><a href="https://www.lashtal.com/members/cwmayer/" title="View cw&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/8b71767e8501e61836156e63266eb292?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_c.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/cwmayer/" title="View cw&#039;s profile" class="bbp-author-name" rel="nofollow">cw</a></span>
					
					
						<div>22 hours, 27 minutes ago</div>

					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="https://www.lashtal.com/forums/topic/crowley-copycatted-by-hubbard-the-book-of-revelations-had-it-wrong/">Crowley copycatted by Hubbard, The Book of Revelations had it wrong</a>

					
						by <span class="topic-author"><a href="https://www.lashtal.com/members/wellreadwellbred/" title="View wellreadwellbred&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/f5dbdafbc599c5cc2722dd580244b8a7?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_w.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/wellreadwellbred/" title="View wellreadwellbred&#039;s profile" class="bbp-author-name" rel="nofollow">wellreadwellbred</a></span>
					
					
						<div>18 hours, 43 minutes ago</div>

					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="https://www.lashtal.com/forums/topic/revisiting-the-winged-disk/">Revisiting the Winged Disk</a>

					
						by <span class="topic-author"><a href="https://www.lashtal.com/members/herupakraath/" title="View herupakraath&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/c4117ccd2da0f573fdd26283aa02ae3f?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_h.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/herupakraath/" title="View herupakraath&#039;s profile" class="bbp-author-name" rel="nofollow">herupakraath</a></span>
					
					
						<div>3 weeks, 2 days ago</div>

					
				</li>

			
		</ul>

		</div> <!-- end .et_pb_widget --><div id="bbp_replies_widget-4" class="et_pb_widget widget_display_replies"><h4 class="widgettitle">Recent Forum Replies</h4>
		<ul>

			
				<li>

					<a href="https://www.lashtal.com/members/jamiejbarter/" title="View Jamie J Barter&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/2c284698d4303817997ee2ae31df1335?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_j.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/jamiejbarter/" title="View Jamie J Barter&#039;s profile" class="bbp-author-name" rel="nofollow">Jamie J Barter</a> on <a class="bbp-reply-topic-title" href="https://www.lashtal.com/forums/topic/70th-anniversary-death-of-aleister-crowley-1947-2017/#post-102538" title="These differing accounts are gathered and recorde&hellip;">70th ANNIVERSARY &#8211; DEATH of ALEISTER CROWLEY : 1947 &#8211; 2017.</a> <div>17 hours, 57 minutes ago</div>
				</li>

			
				<li>

					<a href="https://www.lashtal.com/members/jamiejbarter/" title="View Jamie J Barter&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/2c284698d4303817997ee2ae31df1335?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_j.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/jamiejbarter/" title="View Jamie J Barter&#039;s profile" class="bbp-author-name" rel="nofollow">Jamie J Barter</a> on <a class="bbp-reply-topic-title" href="https://www.lashtal.com/forums/topic/is-the-sidereal-zodiac-compatible-with-thelemic-time-or-thelemic-calendar/page/3/#post-102534" title="@ MichaelStaley :
Advaita means simply ‘not div&hellip;">Is the Sidereal Zodiac, compatible with &#8216;Thelemic time&#8217; or &#8216;Thelemic calendar&#8217;?</a> <div>18 hours, 29 minutes ago</div>
				</li>

			
				<li>

					<a href="https://www.lashtal.com/members/jamiejbarter/" title="View Jamie J Barter&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/2c284698d4303817997ee2ae31df1335?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_j.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/jamiejbarter/" title="View Jamie J Barter&#039;s profile" class="bbp-author-name" rel="nofollow">Jamie J Barter</a> on <a class="bbp-reply-topic-title" href="https://www.lashtal.com/forums/topic/crowley-copycatted-by-hubbard-the-book-of-revelations-had-it-wrong/#post-102533" title="Now, some people can’t seem to let go into the &hellip;">Crowley copycatted by Hubbard, The Book of Revelations had it wrong</a> <div>18 hours, 43 minutes ago</div>
				</li>

			
				<li>

					<a href="https://www.lashtal.com/members/jamiejbarter/" title="View Jamie J Barter&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/2c284698d4303817997ee2ae31df1335?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_j.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/jamiejbarter/" title="View Jamie J Barter&#039;s profile" class="bbp-author-name" rel="nofollow">Jamie J Barter</a> on <a class="bbp-reply-topic-title" href="https://www.lashtal.com/forums/topic/how-would-anyone-recognize-a-magister-templi/page/8/#post-102532" title="@ dom:
………….. how to answer this. Why am &hellip;">How would anyone recognize a Magister Templi?</a> <div>18 hours, 49 minutes ago</div>
				</li>

			
				<li>

					<a href="https://www.lashtal.com/members/michael-staley/" title="View Michael Staley&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/0c5fc977fb6bd75699a3c60d3206ce6a?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_m.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/michael-staley/" title="View Michael Staley&#039;s profile" class="bbp-author-name" rel="nofollow">Michael Staley</a> on <a class="bbp-reply-topic-title" href="https://www.lashtal.com/forums/topic/little-essays-toward-truth-hell-fire-club/#post-102530" title="Apologies for the double post (as the bishop said&hellip;">Little Essays Toward Truth (Hell Fire Club)</a> <div>22 hours, 27 minutes ago</div>
				</li>

			
				<li>

					<a href="https://www.lashtal.com/members/michael-staley/" title="View Michael Staley&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/0c5fc977fb6bd75699a3c60d3206ce6a?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_m.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/michael-staley/" title="View Michael Staley&#039;s profile" class="bbp-author-name" rel="nofollow">Michael Staley</a> on <a class="bbp-reply-topic-title" href="https://www.lashtal.com/forums/topic/little-essays-toward-truth-hell-fire-club/#post-102529" title="I&#8217;ve not seen the Hell Fire Club edition, b&hellip;">Little Essays Toward Truth (Hell Fire Club)</a> <div>23 hours, 15 minutes ago</div>
				</li>

			
				<li>

					<a href="https://www.lashtal.com/members/shiva/" title="View Shiva&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/943dc6a553fd28cbc9f97e1746ca9a68?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_s.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/shiva/" title="View Shiva&#039;s profile" class="bbp-author-name" rel="nofollow">Shiva</a> on <a class="bbp-reply-topic-title" href="https://www.lashtal.com/forums/topic/crowley-copycatted-by-hubbard-the-book-of-revelations-had-it-wrong/#post-102526" title="D: All demons are just repressed complexes? The 7&hellip;">Crowley copycatted by Hubbard, The Book of Revelations had it wrong</a> <div>1 day, 3 hours ago</div>
				</li>

			
				<li>

					<a href="https://www.lashtal.com/members/wellreadwellbred/" title="View wellreadwellbred&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/f5dbdafbc599c5cc2722dd580244b8a7?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_w.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/wellreadwellbred/" title="View wellreadwellbred&#039;s profile" class="bbp-author-name" rel="nofollow">wellreadwellbred</a> on <a class="bbp-reply-topic-title" href="https://www.lashtal.com/forums/topic/my-quotes-from-comment-to-download-timothy-moss-squaring-the-circle/page/6/#post-102519" title="(Sorry for chain posting!)
Shiva (&#8220;August 2&hellip;">My quotes from, &#038; comment to, download Timothy Moss: “Case of the Cairo Working&#8221;</a> <div>1 day, 11 hours ago</div>
				</li>

			
				<li>

					<a href="https://www.lashtal.com/members/wellreadwellbred/" title="View wellreadwellbred&#039;s profile" class="bbp-author-avatar" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/f5dbdafbc599c5cc2722dd580244b8a7?s=14&r=g&default=https%3A%2F%2Fwww.lashtal.com%2Fwp-content%2Fplugins%2Fbuddypress-first-letter-avatar%2Fimages%2Fopensans%2F48%2Flatin_w.png' class='avatar avatar-14 photo bpfla ' width='14' height='14' /></a>&nbsp;<a href="https://www.lashtal.com/members/wellreadwellbred/" title="View wellreadwellbred&#039;s profile" class="bbp-author-name" rel="nofollow">wellreadwellbred</a> on <a class="bbp-reply-topic-title" href="https://www.lashtal.com/forums/topic/my-quotes-from-comment-to-download-timothy-moss-squaring-the-circle/page/6/#post-102518" title="Diodorus Siculus or Diodorus of Sicily, a Greek h&hellip;">My quotes from, &#038; comment to, download Timothy Moss: “Case of the Cairo Working&#8221;</a> <div>1 day, 13 hours ago</div>
				</li>

			
		</ul>

		</div> <!-- end .et_pb_widget --><div id="et-recent-comments-2" class="et_pb_widget widget_et_recent_comments"><h4 class="widgettitle">Recent Comments</h4><ul id="recentcomments" class="widget_list"><li class="recentcomments"><span class="author"><a href='http://www.starfirepublishing.co.uk' rel='external nofollow' class='url'>Michael Staley</a></span> <span class="date">November 28, 2017</span> <div class="post-title">on <a href="https://www.lashtal.com/search-meaning-instein/#comment-486">The Search for Meaning in Stein</a></div></li><li class="recentcomments"><span class="author"><a href='http://www.lashtal.com/' rel='external nofollow' class='url'>lashtal</a></span> <span class="date">November 10, 2017</span> <div class="post-title">on <a href="https://www.lashtal.com/jimmy-page-magick-mysticism-backward-masking/#comment-456">Jimmy Page: Magick, Mysticism and Backward Masking</a></div></li><li class="recentcomments"><span class="author">William Thirteen</span> <span class="date">November 6, 2017</span> <div class="post-title">on <a href="https://www.lashtal.com/hell-fire-club-books-little-essays-toward-truth-aleister-crowley/#comment-454">Hell Fire Club Books &#8211; Little Essays Toward Truth &#8211; Aleister Crowley</a></div></li><li class="recentcomments"><span class="author">Jamie J Barter</span> <span class="date">November 3, 2017</span> <div class="post-title">on <a href="https://www.lashtal.com/dr-richard-kaczynski-offering-his-aleister-crowley-on-death-paper-for-free-dl-zero-equals-two/#comment-451">Dr Richard Kaczynski Offering His Aleister Crowley on Death Paper for Free DL – Zero Equals Two!</a></div></li><li class="recentcomments"><span class="author">AbulDiz</span> <span class="date">November 1, 2017</span> <div class="post-title">on <a href="https://www.lashtal.com/dr-richard-kaczynski-offering-his-aleister-crowley-on-death-paper-for-free-dl-zero-equals-two/#comment-450">Dr Richard Kaczynski Offering His Aleister Crowley on Death Paper for Free DL – Zero Equals Two!</a></div></li></ul></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="300" height="300" src="https://www.lashtal.com/wp-content/uploads/2007/08/10688385_10205746481355746_6628932090889495539_o1-300x300.jpg" class="image wp-image-96881  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lashtal.com/wp-content/uploads/2007/08/10688385_10205746481355746_6628932090889495539_o1-300x300.jpg 300w, https://www.lashtal.com/wp-content/uploads/2007/08/10688385_10205746481355746_6628932090889495539_o1-300x300-100x100.jpg 100w, https://www.lashtal.com/wp-content/uploads/2007/08/10688385_10205746481355746_6628932090889495539_o1-300x300-192x192.jpg 192w, https://www.lashtal.com/wp-content/uploads/2007/08/10688385_10205746481355746_6628932090889495539_o1-300x300-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">All Posts by Month</h4>		<label class="screen-reader-text" for="archives-dropdown-2">All Posts by Month</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.lashtal.com/2017/11/'> November 2017 &nbsp;(8)</option>
	<option value='https://www.lashtal.com/2017/10/'> October 2017 &nbsp;(8)</option>
	<option value='https://www.lashtal.com/2017/09/'> September 2017 &nbsp;(8)</option>
	<option value='https://www.lashtal.com/2017/08/'> August 2017 &nbsp;(3)</option>
	<option value='https://www.lashtal.com/2017/07/'> July 2017 &nbsp;(5)</option>
	<option value='https://www.lashtal.com/2017/06/'> June 2017 &nbsp;(7)</option>
	<option value='https://www.lashtal.com/2017/05/'> May 2017 &nbsp;(6)</option>
	<option value='https://www.lashtal.com/2017/04/'> April 2017 &nbsp;(8)</option>
	<option value='https://www.lashtal.com/2017/03/'> March 2017 &nbsp;(12)</option>
	<option value='https://www.lashtal.com/2017/02/'> February 2017 &nbsp;(7)</option>
	<option value='https://www.lashtal.com/2017/01/'> January 2017 &nbsp;(4)</option>
	<option value='https://www.lashtal.com/2016/12/'> December 2016 &nbsp;(7)</option>
	<option value='https://www.lashtal.com/2016/11/'> November 2016 &nbsp;(9)</option>
	<option value='https://www.lashtal.com/2016/10/'> October 2016 &nbsp;(8)</option>
	<option value='https://www.lashtal.com/2016/09/'> September 2016 &nbsp;(14)</option>
	<option value='https://www.lashtal.com/2016/08/'> August 2016 &nbsp;(19)</option>
	<option value='https://www.lashtal.com/2016/07/'> July 2016 &nbsp;(12)</option>
	<option value='https://www.lashtal.com/2016/06/'> June 2016 &nbsp;(15)</option>
	<option value='https://www.lashtal.com/2016/05/'> May 2016 &nbsp;(9)</option>
	<option value='https://www.lashtal.com/2016/04/'> April 2016 &nbsp;(10)</option>
	<option value='https://www.lashtal.com/2016/03/'> March 2016 &nbsp;(4)</option>
	<option value='https://www.lashtal.com/2016/02/'> February 2016 &nbsp;(6)</option>
	<option value='https://www.lashtal.com/2016/01/'> January 2016 &nbsp;(12)</option>
	<option value='https://www.lashtal.com/2015/12/'> December 2015 &nbsp;(15)</option>
	<option value='https://www.lashtal.com/2015/11/'> November 2015 &nbsp;(9)</option>
	<option value='https://www.lashtal.com/2015/10/'> October 2015 &nbsp;(11)</option>
	<option value='https://www.lashtal.com/2015/09/'> September 2015 &nbsp;(25)</option>
	<option value='https://www.lashtal.com/2015/08/'> August 2015 &nbsp;(6)</option>
	<option value='https://www.lashtal.com/2015/07/'> July 2015 &nbsp;(4)</option>
	<option value='https://www.lashtal.com/2015/06/'> June 2015 &nbsp;(6)</option>
	<option value='https://www.lashtal.com/2015/05/'> May 2015 &nbsp;(4)</option>
	<option value='https://www.lashtal.com/2015/04/'> April 2015 &nbsp;(4)</option>
	<option value='https://www.lashtal.com/2015/03/'> March 2015 &nbsp;(3)</option>
	<option value='https://www.lashtal.com/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://www.lashtal.com/2015/01/'> January 2015 &nbsp;(11)</option>
	<option value='https://www.lashtal.com/2014/12/'> December 2014 &nbsp;(3)</option>
	<option value='https://www.lashtal.com/2014/11/'> November 2014 &nbsp;(7)</option>
	<option value='https://www.lashtal.com/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://www.lashtal.com/2014/09/'> September 2014 &nbsp;(5)</option>
	<option value='https://www.lashtal.com/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://www.lashtal.com/2014/07/'> July 2014 &nbsp;(9)</option>
	<option value='https://www.lashtal.com/2014/06/'> June 2014 &nbsp;(2)</option>
	<option value='https://www.lashtal.com/2014/05/'> May 2014 &nbsp;(4)</option>
	<option value='https://www.lashtal.com/2014/04/'> April 2014 &nbsp;(8)</option>
	<option value='https://www.lashtal.com/2014/03/'> March 2014 &nbsp;(3)</option>
	<option value='https://www.lashtal.com/2014/02/'> February 2014 &nbsp;(4)</option>
	<option value='https://www.lashtal.com/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://www.lashtal.com/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://www.lashtal.com/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='https://www.lashtal.com/2013/10/'> October 2013 &nbsp;(9)</option>
	<option value='https://www.lashtal.com/2013/09/'> September 2013 &nbsp;(6)</option>
	<option value='https://www.lashtal.com/2013/08/'> August 2013 &nbsp;(13)</option>
	<option value='https://www.lashtal.com/2013/07/'> July 2013 &nbsp;(19)</option>
	<option value='https://www.lashtal.com/2013/06/'> June 2013 &nbsp;(16)</option>
	<option value='https://www.lashtal.com/2013/05/'> May 2013 &nbsp;(12)</option>
	<option value='https://www.lashtal.com/2013/04/'> April 2013 &nbsp;(12)</option>
	<option value='https://www.lashtal.com/2013/03/'> March 2013 &nbsp;(11)</option>
	<option value='https://www.lashtal.com/2013/02/'> February 2013 &nbsp;(9)</option>
	<option value='https://www.lashtal.com/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://www.lashtal.com/2012/12/'> December 2012 &nbsp;(9)</option>
	<option value='https://www.lashtal.com/2012/11/'> November 2012 &nbsp;(12)</option>
	<option value='https://www.lashtal.com/2012/10/'> October 2012 &nbsp;(12)</option>
	<option value='https://www.lashtal.com/2012/09/'> September 2012 &nbsp;(6)</option>
	<option value='https://www.lashtal.com/2012/08/'> August 2012 &nbsp;(7)</option>
	<option value='https://www.lashtal.com/2012/07/'> July 2012 &nbsp;(8)</option>
	<option value='https://www.lashtal.com/2012/06/'> June 2012 &nbsp;(9)</option>
	<option value='https://www.lashtal.com/2012/05/'> May 2012 &nbsp;(10)</option>
	<option value='https://www.lashtal.com/2012/04/'> April 2012 &nbsp;(15)</option>
	<option value='https://www.lashtal.com/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://www.lashtal.com/2012/02/'> February 2012 &nbsp;(12)</option>
	<option value='https://www.lashtal.com/2012/01/'> January 2012 &nbsp;(13)</option>
	<option value='https://www.lashtal.com/2011/12/'> December 2011 &nbsp;(16)</option>
	<option value='https://www.lashtal.com/2011/11/'> November 2011 &nbsp;(11)</option>
	<option value='https://www.lashtal.com/2011/10/'> October 2011 &nbsp;(12)</option>
	<option value='https://www.lashtal.com/2011/09/'> September 2011 &nbsp;(6)</option>
	<option value='https://www.lashtal.com/2011/08/'> August 2011 &nbsp;(14)</option>
	<option value='https://www.lashtal.com/2011/07/'> July 2011 &nbsp;(11)</option>
	<option value='https://www.lashtal.com/2011/06/'> June 2011 &nbsp;(9)</option>
	<option value='https://www.lashtal.com/2011/05/'> May 2011 &nbsp;(5)</option>
	<option value='https://www.lashtal.com/2011/04/'> April 2011 &nbsp;(20)</option>
	<option value='https://www.lashtal.com/2011/03/'> March 2011 &nbsp;(11)</option>
	<option value='https://www.lashtal.com/2011/02/'> February 2011 &nbsp;(10)</option>
	<option value='https://www.lashtal.com/2011/01/'> January 2011 &nbsp;(9)</option>
	<option value='https://www.lashtal.com/2010/12/'> December 2010 &nbsp;(10)</option>
	<option value='https://www.lashtal.com/2010/11/'> November 2010 &nbsp;(13)</option>
	<option value='https://www.lashtal.com/2010/10/'> October 2010 &nbsp;(14)</option>
	<option value='https://www.lashtal.com/2010/09/'> September 2010 &nbsp;(18)</option>
	<option value='https://www.lashtal.com/2010/08/'> August 2010 &nbsp;(18)</option>
	<option value='https://www.lashtal.com/2010/07/'> July 2010 &nbsp;(11)</option>
	<option value='https://www.lashtal.com/2010/06/'> June 2010 &nbsp;(10)</option>
	<option value='https://www.lashtal.com/2010/05/'> May 2010 &nbsp;(6)</option>
	<option value='https://www.lashtal.com/2010/04/'> April 2010 &nbsp;(7)</option>
	<option value='https://www.lashtal.com/2010/03/'> March 2010 &nbsp;(15)</option>
	<option value='https://www.lashtal.com/2010/02/'> February 2010 &nbsp;(19)</option>
	<option value='https://www.lashtal.com/2010/01/'> January 2010 &nbsp;(13)</option>
	<option value='https://www.lashtal.com/2009/12/'> December 2009 &nbsp;(10)</option>
	<option value='https://www.lashtal.com/2009/11/'> November 2009 &nbsp;(9)</option>
	<option value='https://www.lashtal.com/2009/10/'> October 2009 &nbsp;(13)</option>
	<option value='https://www.lashtal.com/2009/09/'> September 2009 &nbsp;(7)</option>
	<option value='https://www.lashtal.com/2009/08/'> August 2009 &nbsp;(13)</option>
	<option value='https://www.lashtal.com/2009/07/'> July 2009 &nbsp;(15)</option>
	<option value='https://www.lashtal.com/2009/06/'> June 2009 &nbsp;(10)</option>
	<option value='https://www.lashtal.com/2009/05/'> May 2009 &nbsp;(16)</option>
	<option value='https://www.lashtal.com/2009/04/'> April 2009 &nbsp;(13)</option>
	<option value='https://www.lashtal.com/2009/03/'> March 2009 &nbsp;(12)</option>
	<option value='https://www.lashtal.com/2009/02/'> February 2009 &nbsp;(7)</option>
	<option value='https://www.lashtal.com/2009/01/'> January 2009 &nbsp;(10)</option>
	<option value='https://www.lashtal.com/2008/12/'> December 2008 &nbsp;(14)</option>
	<option value='https://www.lashtal.com/2008/11/'> November 2008 &nbsp;(9)</option>
	<option value='https://www.lashtal.com/2008/10/'> October 2008 &nbsp;(12)</option>
	<option value='https://www.lashtal.com/2008/09/'> September 2008 &nbsp;(14)</option>
	<option value='https://www.lashtal.com/2008/08/'> August 2008 &nbsp;(8)</option>
	<option value='https://www.lashtal.com/2008/07/'> July 2008 &nbsp;(13)</option>
	<option value='https://www.lashtal.com/2008/06/'> June 2008 &nbsp;(10)</option>
	<option value='https://www.lashtal.com/2008/05/'> May 2008 &nbsp;(14)</option>
	<option value='https://www.lashtal.com/2008/04/'> April 2008 &nbsp;(18)</option>
	<option value='https://www.lashtal.com/2008/03/'> March 2008 &nbsp;(9)</option>
	<option value='https://www.lashtal.com/2008/02/'> February 2008 &nbsp;(8)</option>
	<option value='https://www.lashtal.com/2008/01/'> January 2008 &nbsp;(6)</option>
	<option value='https://www.lashtal.com/2007/12/'> December 2007 &nbsp;(10)</option>
	<option value='https://www.lashtal.com/2007/11/'> November 2007 &nbsp;(16)</option>
	<option value='https://www.lashtal.com/2007/10/'> October 2007 &nbsp;(19)</option>
	<option value='https://www.lashtal.com/2007/09/'> September 2007 &nbsp;(14)</option>
	<option value='https://www.lashtal.com/2007/08/'> August 2007 &nbsp;(17)</option>
	<option value='https://www.lashtal.com/2007/07/'> July 2007 &nbsp;(7)</option>
	<option value='https://www.lashtal.com/2007/06/'> June 2007 &nbsp;(16)</option>
	<option value='https://www.lashtal.com/2007/05/'> May 2007 &nbsp;(10)</option>
	<option value='https://www.lashtal.com/2007/04/'> April 2007 &nbsp;(20)</option>
	<option value='https://www.lashtal.com/2007/03/'> March 2007 &nbsp;(11)</option>
	<option value='https://www.lashtal.com/2007/02/'> February 2007 &nbsp;(23)</option>
	<option value='https://www.lashtal.com/2007/01/'> January 2007 &nbsp;(14)</option>
	<option value='https://www.lashtal.com/2006/12/'> December 2006 &nbsp;(11)</option>
	<option value='https://www.lashtal.com/2006/11/'> November 2006 &nbsp;(21)</option>
	<option value='https://www.lashtal.com/2006/10/'> October 2006 &nbsp;(21)</option>
	<option value='https://www.lashtal.com/2006/09/'> September 2006 &nbsp;(27)</option>
	<option value='https://www.lashtal.com/2006/08/'> August 2006 &nbsp;(16)</option>
	<option value='https://www.lashtal.com/2006/07/'> July 2006 &nbsp;(15)</option>
	<option value='https://www.lashtal.com/2006/06/'> June 2006 &nbsp;(18)</option>
	<option value='https://www.lashtal.com/2006/05/'> May 2006 &nbsp;(14)</option>
	<option value='https://www.lashtal.com/2006/04/'> April 2006 &nbsp;(18)</option>
	<option value='https://www.lashtal.com/2006/03/'> March 2006 &nbsp;(12)</option>
	<option value='https://www.lashtal.com/2006/02/'> February 2006 &nbsp;(22)</option>
	<option value='https://www.lashtal.com/2006/01/'> January 2006 &nbsp;(19)</option>
	<option value='https://www.lashtal.com/2005/12/'> December 2005 &nbsp;(16)</option>
	<option value='https://www.lashtal.com/2005/11/'> November 2005 &nbsp;(19)</option>
	<option value='https://www.lashtal.com/2005/10/'> October 2005 &nbsp;(20)</option>
	<option value='https://www.lashtal.com/2005/09/'> September 2005 &nbsp;(21)</option>
	<option value='https://www.lashtal.com/2005/08/'> August 2005 &nbsp;(21)</option>
	<option value='https://www.lashtal.com/2005/07/'> July 2005 &nbsp;(28)</option>
	<option value='https://www.lashtal.com/2005/06/'> June 2005 &nbsp;(14)</option>
	<option value='https://www.lashtal.com/2005/05/'> May 2005 &nbsp;(16)</option>
	<option value='https://www.lashtal.com/2005/04/'> April 2005 &nbsp;(38)</option>
	<option value='https://www.lashtal.com/2005/03/'> March 2005 &nbsp;(24)</option>
	<option value='https://www.lashtal.com/2005/02/'> February 2005 &nbsp;(28)</option>
	<option value='https://www.lashtal.com/2005/01/'> January 2005 &nbsp;(25)</option>
	<option value='https://www.lashtal.com/2004/12/'> December 2004 &nbsp;(29)</option>
	<option value='https://www.lashtal.com/2004/11/'> November 2004 &nbsp;(40)</option>
	<option value='https://www.lashtal.com/2004/10/'> October 2004 &nbsp;(35)</option>
	<option value='https://www.lashtal.com/2004/09/'> September 2004 &nbsp;(35)</option>
	<option value='https://www.lashtal.com/2004/08/'> August 2004 &nbsp;(29)</option>
	<option value='https://www.lashtal.com/2004/07/'> July 2004 &nbsp;(43)</option>
	<option value='https://www.lashtal.com/2004/06/'> June 2004 &nbsp;(48)</option>
	<option value='https://www.lashtal.com/2004/05/'> May 2004 &nbsp;(24)</option>
	<option value='https://www.lashtal.com/2004/04/'> April 2004 &nbsp;(20)</option>
	<option value='https://www.lashtal.com/2004/03/'> March 2004 &nbsp;(17)</option>
	<option value='https://www.lashtal.com/2004/02/'> February 2004 &nbsp;(16)</option>
	<option value='https://www.lashtal.com/2004/01/'> January 2004 &nbsp;(19)</option>
	<option value='https://www.lashtal.com/2003/12/'> December 2003 &nbsp;(19)</option>
	<option value='https://www.lashtal.com/2003/11/'> November 2003 &nbsp;(21)</option>
	<option value='https://www.lashtal.com/2003/10/'> October 2003 &nbsp;(39)</option>
	<option value='https://www.lashtal.com/2003/09/'> September 2003 &nbsp;(1)</option>

		</select>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="paypal_donations-3" class="et_pb_widget widget_paypal_donations"><h4 class="widgettitle">Donate</h4><p>Keep membership of this site free <BR><BR></p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="webmaster@lashtal.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="GBP" />
        <input type="image" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div> <!-- end .et_pb_widget --><div id="text-11" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget">© 2017 LAShTAL.COM - All Rights Reserved</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="quotescollection-3" class="et_pb_widget widget_quotescollection"><h4 class="widgettitle">Aleister Crowley Says&#8230;</h4>
<div class="quotescollection-quote" id="w_quotescollection_3"><p>We must not be ashamed of our own point of view or pretend that we ought to respect and be tender towards some other.</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">Aleister Crowley</cite></div></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2330"><a href="#">Content</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92234"><a href="https://www.lashtal.com/forums/">Forums</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2219"><a href="https://www.lashtal.com/category/c7-news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99625"><a href="mailto:webmaster@lashtal.com">Email LAShTAL</a></li>
</ul>				</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- Tapatalk Detect body start --> 
        <script type="text/javascript">
        if(typeof(tapatalkDetect) == "function") {
            tapatalkDetect();
        }
        </script>
        <!-- Tapatalk Detect banner body end --><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lashtal.com%2Fmichael-bertiaux-cagliostro-autobiograffia-spiritista%2F&#038;t=Michael%20Bertiaux%20%E2%80%93%20Cagliostro%3A%20Autobiograffia%20Spiritista" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="102544" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lashtal.com%2Fmichael-bertiaux-cagliostro-autobiograffia-spiritista%2F&#038;t=Michael%20Bertiaux%20%E2%80%93%20Cagliostro%3A%20Autobiograffia%20Spiritista" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="102544" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<span id="an-load-check" class="auction-nudge"></span>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30905301-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/bbpress/templates/default/js/editor.min.js?ver=2.6-beta-6251'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.lashtal.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.lashtal.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.lashtal.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.lashtal.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_0621b96c386e6aeffb4a2eaa35c6fc2a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.lashtal.com\/michael-bertiaux-cagliostro-autobiograffia-spiritista\/","stats_nonce":"1f1fcb99db","share_counts":"7c4f1a17de","follow_counts":"1e8622d540","total_counts":"e699b4b237","media_single":"39084c8557","media_total":"d119187ea2","generate_all_window_nonce":"deafc14969","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.23'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.lashtal.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"5a24ae851d","timeline_nonce":"3cb6106a6a","blog_feed_nonce":"6a934c6c67","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.lashtal.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.lashtal.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"55e2737136","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"ae68c914fd","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"102544","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.88'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/auction-nudge/assets/js/check.js?ver=6.0.1'></script>
<script type='text/javascript' src='https://www.lashtal.com/?an_tool_key=item&#038;an_request=SellerID%2Fankhefenkhons%2Fsiteid%2F3%2Ftheme%2Fresponsive%2FMaxEntries%2F6%2Fcarousel_scroll%2F4%2Fcarousel_width%2F140%2Fcarousel_auto%2F0%2Fgrid_cols%2F2%2Fgrid_width%2F100%25%2Fshow_logo%2F1%2Fblank%2F1%2Fimg_size%2F120&#038;ver=6.0.1'></script>
<script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				</body>
</html>
