<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lashtal.com/xmlrpc.php" />

<title>The Starseed Signals – Robert Anton Wilson &#8211; LAShTAL</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LAShTAL &raquo; Feed" href="https://www.lashtal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAShTAL &raquo; Comments Feed" href="https://www.lashtal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAShTAL &raquo; The Starseed Signals – Robert Anton Wilson Comments Feed" href="https://www.lashtal.com/the-starseed-signals-robert-anton-wilson/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lashtal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lashtal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://www.lashtal.com/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://www.lashtal.com/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.lashtal.com/wp-content/plugins/woo-gutenberg-products-block/build/vendors-style.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.lashtal.com/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lashtal.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css'  href='https://www.lashtal.com/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=8.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://www.lashtal.com/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://www.lashtal.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.lashtal.com/wp-content/plugins/download-manager/assets/css/front.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-0-css'  href='https://www.lashtal.com/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/style.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-1-css'  href='https://www.lashtal.com/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-image_protection-css-css'  href='https://www.lashtal.com/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.4.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.4.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lashtal.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lashtal.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.lashtal.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.2.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.lashtal.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.lashtal.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforo-widgets-css'  href='https://www.lashtal.com/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpforo-bp-css'  href='https://www.lashtal.com/wp-content/plugins/wpforo/wpf-themes/classic/integration/buddypress/style.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='viomag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='viomag-style-css'  href='https://www.lashtal.com/wp-content/themes/viomag/style.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='viomag-widgets-fp-styles-css'  href='https://www.lashtal.com/wp-content/themes/viomag/css/widgets-fp-styles.css?ver=1.4.8' type='text/css' media='all' />
<style id='viomag-widgets-fp-styles-inline-css' type='text/css'>
body.custom-font-enabled {font-family: 'Open Sans', Arial, Verdana;}   .entry-title a, entry-title a:visited {color:#BA0000;}  .entry-content {text-align:justify;} @media screen and (min-width: 768px) {
		#primary {float:left;}
		#secondary {float:right;}
		.site-content {
			border-left: none;
			padding-left:0;
			padding-right: 24px;
			padding-right:1.714285714285714rem;
		}

	}
	@media screen and (min-width: 960px) {
		.site-content {
			border-right: 1px solid #e0e0e0;
		}
	}  .main-navigation{background-color: #0f1721;}
	.main-navigation ul.nav-menu,
	.main-navigation div.nav-menu > ul {
		background-color:#0f1721;
	}
	.main-navigation li a {
		color:#DADADA;
	}
	.main-navigation li ul li a {
		background-color:#0f1721;
		color:#eaeaea;
	}
	.main-navigation li ul li a:hover {
		background-color:#0f1721;
		color:#BA0000;
	} 
	a {color: #BA0000;}
	a:hover {color: #BA0000;}
	.social-icon-wrapper a:hover {color: #BA0000;}
	.toggle-search {color: #BA0000;}
	.sub-title a:hover {color:#BA0000;}
	.entry-content a:visited,.comment-content a:visited {color:#BA0000;}
	button, input[type='submit'], input[type='button'], input[type='reset'] {background-color:#BA0000 !important;}
	.bypostauthor cite span {background-color:#BA0000;}
	.entry-header .entry-title a:hover {color:#BA0000 ;}
	.archive-header {border-left-color:#BA0000;}
	.main-navigation .current-menu-item > a,
	.main-navigation .current-menu-ancestor > a,
	.main-navigation .current_page_item > a,
	.main-navigation .current_page_ancestor > a {background-color: #BA0000; color:#ffffff;}
	.main-navigation li a:hover {background-color: #BA0000 !important;color:#ffffff !important;}
	.nav-menu a.selected-menu-item{background-color: #BA0000 !important; color:#ffffff !important;}
	.widget-area .widget a:hover {
		color: #BA0000 !important;
	}
	footer[role='contentinfo'] a:hover {
		color: #BA0000;
	}
	.author-info a {color: #BA0000;}
	.entry-meta a:hover {
	color: #BA0000;
	}
	.format-status .entry-header header a:hover {
		color: #BA0000;
	}
	.comments-area article header a:hover {
		color: #BA0000;
	}
	a.comment-reply-link:hover,
	a.comment-edit-link:hover {
		color: #BA0000;
	}
	.currenttext, .paginacion a:hover {background-color:#BA0000;}
	.aside{border-left-color:#BA0000 !important;}
	blockquote{border-left-color:#BA0000;}
	.logo-header-wrapper{background-color:#BA0000;}
	h3.cabeceras-fp {border-bottom-color:#BA0000;}
	.encabezados-front-page {background-color:#BA0000;}
	.icono-caja-destacados {color: #BA0000;}
	.enlace-caja-destacados:hover {background-color: #BA0000;}
	h2.comments-title {border-left-color:#BA0000;}
	.sticky-post-label{background-color: #BA0000;}
	.menu-line-top, .menu-line-bottom{border-color:#BA0000;}
	.related-post-tab-cabecera{background-color:#BA0000; color:#fff;}
	.related-posts-cabecera{border-bottom-color:#BA0000;}
	#wp-calendar a{font-weight:bold; color: #BA0000;}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='viomag-ie-css'  href='https://www.lashtal.com/wp-content/themes/viomag/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lashtal.com/wp-content/themes/viomag/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.lashtal.com/wp-content/plugins/et-shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.lashtal.com/wp-content/plugins/et-shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpforo-dynamic-style-css'  href='https://www.lashtal.com/wp-content/plugins/wpforo/wpf-themes/classic/colors.css?ver=1.9.7.c8fc1c5916302d23b297eebd0a23ab62' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.lashtal.com/wp-content/ngg_styles/nggallery.css?ver=3.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=8.0.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=8.0.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=8.0.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=8.0.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.7.2' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.lashtal.com\/","site":"https:\/\/www.lashtal.com\/","ajax":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/download-manager/assets/js/front.js?ver=3.1.28' id='frontjs-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.7.2' id='jquery-choosen-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.lashtal.com\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.lashtal.com","wp_site_url":"https:\/\/www.lashtal.com","wp_root_url":"https:\/\/www.lashtal.com","wp_plugins_url":"https:\/\/www.lashtal.com\/wp-content\/plugins","wp_content_url":"https:\/\/www.lashtal.com\/wp-content","wp_includes_url":"https:\/\/www.lashtal.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.11' id='photocrati_ajax-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery-plus/modules/galleria/static/galleria-1.6.1.js?ver=1.6.1' id='ngg_galleria-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/pressure.js?ver=5.7.2' id='pressure-js'></script>
<script type='text/javascript' id='photocrati-image_protection-js-js-extra'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.js?ver=2.2.0' id='photocrati-image_protection-js-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script type='text/javascript' id='usp-js-before'>
usp_pro_submit_button = 1; usp_pro_success_form = 0; 
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/usp-pro/js/usp-pro.js?ver=3.9' id='usp-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery-plus/modules/picturefill/static/picturefill.min.js?ver=3.0.2' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.11' id='photocrati-nextgen_basic_thumbnails-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.11' id='nextgen-basic-thumbnails-ajax-pagination-js'></script>
<link rel="https://api.w.org/" href="https://www.lashtal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lashtal.com/wp-json/wp/v2/posts/122494" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lashtal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lashtal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.4.1" />
<link rel="canonical" href="https://www.lashtal.com/the-starseed-signals-robert-anton-wilson/" />
<link rel='shortlink' href='https://www.lashtal.com/?p=122494' />
<link rel="alternate" type="application/json+oembed" href="https://www.lashtal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lashtal.com%2Fthe-starseed-signals-robert-anton-wilson%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lashtal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lashtal.com%2Fthe-starseed-signals-robert-anton-wilson%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.lashtal.com/wp-admin/admin-ajax.php';</script>


        <script>
            var wpdm_site_url = 'https://www.lashtal.com/';
            var wpdm_home_url = 'https://www.lashtal.com/';
            var ajax_url = 'https://www.lashtal.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.lashtal.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        
    <!-- App Indexing for Google Search -->
    <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.lashtal.com?location=blog&amp;pid=122494&amp;blog_id=122494&amp;channel=google-indexing" rel="alternate" />
    <link href="ios-app://307880732/tapatalk/www.lashtal.com?location=blog&amp;pid=122494&amp;blog_id=122494&amp;channel=google-indexing" rel="alternate" />
    
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://www.lashtal.com?location=blog&amp;pid=122494&amp;blog_id=122494&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://www.lashtal.com?location=blog&amp;pid=122494&amp;blog_id=122494&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="" />
        <meta name="twitter:description" content="LAShTAL" />
        
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://www.lashtal.com?location=blog&amp;pid=122494&amp;blog_id=122494&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://www.lashtal.com?location=blog&amp;pid=122494&amp;blog_id=122494&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://www.lashtal.com?location=blog&amp;pid=122494&amp;blog_id=122494&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<style type="text/css" id="viomag-header-css">
			.site-header h1 a,
		.site-header h2 {
			color: #dd7575;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3f3f3f; background-image: url("https://www.lashtal.com/wp-content/uploads/2016/08/Unknown.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<meta name="generator" content="WordPress Download Manager 3.1.28" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        </head>

<body class="bp-nouveau post-template-default single single-post postid-122494 single-format-standard custom-background theme-viomag woocommerce-no-js custom-font-enabled wpf-default wpft- no-js">

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">

		<div class="top-bar">
		
		<div class="boton-menu-movil"><i class="fa fa-align-justify"></i></div>

			<div class="top-bar-custom-text">
				LAShTAL.COM -- Home of The Aleister Crowley Society			</div>

		<div class="toggle-search"><i class="fa fa-search"></i></div>

		<div class="social-icon-wrapper">
			<div class="top-bar-iconos-sociales">
								</div><!-- .top-bar-iconos-sociales -->
		</div><!-- .social-icon-wrapper -->
	</div><!-- .top-bar -->

	<div class="wrapper-search-top-bar">
		<div class="search-top-bar">
			<div>
		<form method="get" id="searchform-toggle" action="https://www.lashtal.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="search" class="txt-search" name="s" id="s"  placeholder="Search..." />
			<input type="submit" name="submit" id="btn-search" value="Search" />
		</form>
</div>
		</div>
	</div>
			<div style="position:relative">
				<div id="menu-movil">
	<div class="search-form-movil">
		<form method="get" id="searchform-movil" action="https://www.lashtal.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="search" class="txt-search-movil" placeholder="Search..." name="s" id="sm" />
			<input type="submit" name="submit" id="btn-search-movil" value="Search" />
		</form>
	</div><!-- search-form-movil -->

	<div class="menu-movil-enlaces">
		<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="nav-menu"><li id="menu-item-120897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120897"><a href="http://www.lashtal.com">Home</a></li>
<li id="menu-item-2219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2219"><a href="https://www.lashtal.com/category/c7-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-2220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2220"><a href="https://www.lashtal.com/category/c7-news/c9-aleister-crowley/">Aleister Crowley</a></li>
	<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.lashtal.com/category/c7-news/c12-aos/">Austin Osman Spare</a></li>
	<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2222"><a href="https://www.lashtal.com/category/c7-news/c10-kenneth-anger/">Kenneth Anger</a></li>
	<li id="menu-item-2223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2223"><a href="https://www.lashtal.com/category/c7-news/c30-kenneth-grant/">Kenneth Grant</a></li>
	<li id="menu-item-2224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2224"><a href="https://www.lashtal.com/category/c7-news/c32-lashtal/">LAShTAL</a></li>
	<li id="menu-item-2225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2225"><a href="https://www.lashtal.com/category/c7-news/c14-misc/">Misc</a></li>
	<li id="menu-item-2226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2226"><a href="https://www.lashtal.com/category/c7-news/c31-occult/">Occult</a></li>
	<li id="menu-item-2227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2227"><a href="https://www.lashtal.com/category/c7-news/c47-robert-anton-wilson/">Robert Anton Wilson</a></li>
	<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="https://www.lashtal.com/category/c7-news/c45-sabbatic-craft/">Sabbatic Craft</a></li>
	<li id="menu-item-2229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2229"><a href="https://www.lashtal.com/category/c7-news/c13-thelema/">Thelema</a></li>
</ul>
</li>
<li id="menu-item-2330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2330"><a href="#">Content</a>
<ul class="sub-menu">
	<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2296"><a href="https://www.lashtal.com/guidelines/">Guidelines</a>
	<ul class="sub-menu">
		<li id="menu-item-99625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99625"><a href="mailto:webmaster@lashtal.com">Email LAShTAL</a></li>
		<li id="menu-item-107359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-107359"><a href="https://www.lashtal.com/privacy-policy/">Privacy Policy</a></li>
	</ul>
</li>
	<li id="menu-item-118193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118193"><a href="https://www.lashtal.com/shop/">Book Sales</a></li>
	<li id="menu-item-98619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98619"><a href="https://www.lashtal.com/aleister-crowley-texts/">Downloads</a></li>
	<li id="menu-item-2684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2684"><a href="http://www.lashtal.com/wiki/Main_Page">Encyclopedia Thelemica</a></li>
	<li id="menu-item-2204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2204"><a href="https://www.lashtal.com/category/c23-library/">Library</a>
	<ul class="sub-menu">
		<li id="menu-item-2205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2205"><a href="https://www.lashtal.com/category/c23-library/c28-interviews/">Interviews</a></li>
		<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2206"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/">Lairs and Locations</a>
		<ul class="sub-menu">
			<li id="menu-item-2208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2208"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/c37-the-abbey-of-thelema-cefalu-sicily/">Cefalu, Sicily</a></li>
			<li id="menu-item-2207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2207"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/c36-boleskine-house-scotland/">Boleskine House, Scotland</a></li>
			<li id="menu-item-2604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2604"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/ivy-cottage/">Ivy Cottage</a></li>
		</ul>
</li>
		<li id="menu-item-2209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2209"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/">Media Articles</a>
		<ul class="sub-menu">
			<li id="menu-item-2210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/c24-aleister-crowley/">Aleister Crowley</a></li>
			<li id="menu-item-2211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2211"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/c25-kenneth-anger/">Kenneth Anger</a></li>
			<li id="menu-item-2212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2212"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/c34-kenneth-grant/">Kenneth Grant</a></li>
		</ul>
</li>
		<li id="menu-item-2213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2213"><a href="https://www.lashtal.com/category/c23-library/c38-texts/">Texts</a>
		<ul class="sub-menu">
			<li id="menu-item-2214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2214"><a href="https://www.lashtal.com/category/c23-library/c38-texts/c39-background/">Background</a></li>
			<li id="menu-item-2215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2215"><a href="https://www.lashtal.com/category/c23-library/c38-texts/c40-documents/">Documents</a></li>
			<li id="menu-item-2216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2216"><a href="https://www.lashtal.com/category/c23-library/c38-texts/c41-works-by-aleister-crowley/">Works by Aleister Crowley</a></li>
		</ul>
</li>
		<li id="menu-item-2217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2217"><a href="https://www.lashtal.com/category/c23-library/c27-website/">Website</a></li>
		<li id="menu-item-2218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2218"><a href="https://www.lashtal.com/category/c8-media/">Media</a></li>
	</ul>
</li>
	<li id="menu-item-2238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2238"><a href="https://www.lashtal.com/category/c42-reviews/">Reviews</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2656"><a href="https://www.lashtal.com/thelemica-geographica/">Thelemica Geographica</a></li>
	<li id="menu-item-119104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119104"><a href="https://www.lashtal.com/site-change-log/">Site Change Log</a></li>
</ul>
</li>
<li id="menu-item-92234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92234"><a href="https://www.lashtal.com/forums/">Forums</a></li>
<li id="menu-item-119980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119980"><a href="https://www.lashtal.com/lashtal-gallery-2/">LAShTAL Gallery</a></li>
<li id="menu-item-104511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104511"><a href="https://www.lashtal.com/submit-news-3/">Submit News</a></li>
</ul></div>	</div>
</div><!-- #menu-movil -->
			</div>
						<div class="image-header-wrapper">
				<a href="https://www.lashtal.com/"><img src="https://www.lashtal.com/wp-content/uploads/2018/10/lash_2.jpg" class="header-image" width="1754" height="400" alt="LAShTAL" /></a>
			</div><!-- .image-header-wrapper -->
					<nav id="site-navigation" class="main-navigation menu-line-none" role="navigation">
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120897"><a href="http://www.lashtal.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2219"><a href="https://www.lashtal.com/category/c7-news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2220"><a href="https://www.lashtal.com/category/c7-news/c9-aleister-crowley/">Aleister Crowley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.lashtal.com/category/c7-news/c12-aos/">Austin Osman Spare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2222"><a href="https://www.lashtal.com/category/c7-news/c10-kenneth-anger/">Kenneth Anger</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2223"><a href="https://www.lashtal.com/category/c7-news/c30-kenneth-grant/">Kenneth Grant</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2224"><a href="https://www.lashtal.com/category/c7-news/c32-lashtal/">LAShTAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2225"><a href="https://www.lashtal.com/category/c7-news/c14-misc/">Misc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2226"><a href="https://www.lashtal.com/category/c7-news/c31-occult/">Occult</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2227"><a href="https://www.lashtal.com/category/c7-news/c47-robert-anton-wilson/">Robert Anton Wilson</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="https://www.lashtal.com/category/c7-news/c45-sabbatic-craft/">Sabbatic Craft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2229"><a href="https://www.lashtal.com/category/c7-news/c13-thelema/">Thelema</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2330"><a href="#">Content</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2296"><a href="https://www.lashtal.com/guidelines/">Guidelines</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99625"><a href="mailto:webmaster@lashtal.com">Email LAShTAL</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-107359"><a href="https://www.lashtal.com/privacy-policy/">Privacy Policy</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118193"><a href="https://www.lashtal.com/shop/">Book Sales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98619"><a href="https://www.lashtal.com/aleister-crowley-texts/">Downloads</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2684"><a href="http://www.lashtal.com/wiki/Main_Page">Encyclopedia Thelemica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2204"><a href="https://www.lashtal.com/category/c23-library/">Library</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2205"><a href="https://www.lashtal.com/category/c23-library/c28-interviews/">Interviews</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2206"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/">Lairs and Locations</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2208"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/c37-the-abbey-of-thelema-cefalu-sicily/">Cefalu, Sicily</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2207"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/c36-boleskine-house-scotland/">Boleskine House, Scotland</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2604"><a href="https://www.lashtal.com/category/c23-library/c35-lairs-and-locations/ivy-cottage/">Ivy Cottage</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2209"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/">Media Articles</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/c24-aleister-crowley/">Aleister Crowley</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2211"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/c25-kenneth-anger/">Kenneth Anger</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2212"><a href="https://www.lashtal.com/category/c23-library/c33-media-articles/c34-kenneth-grant/">Kenneth Grant</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2213"><a href="https://www.lashtal.com/category/c23-library/c38-texts/">Texts</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2214"><a href="https://www.lashtal.com/category/c23-library/c38-texts/c39-background/">Background</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2215"><a href="https://www.lashtal.com/category/c23-library/c38-texts/c40-documents/">Documents</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2216"><a href="https://www.lashtal.com/category/c23-library/c38-texts/c41-works-by-aleister-crowley/">Works by Aleister Crowley</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2217"><a href="https://www.lashtal.com/category/c23-library/c27-website/">Website</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2218"><a href="https://www.lashtal.com/category/c8-media/">Media</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2238"><a href="https://www.lashtal.com/category/c42-reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2656"><a href="https://www.lashtal.com/thelemica-geographica/">Thelemica Geographica</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119104"><a href="https://www.lashtal.com/site-change-log/">Site Change Log</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92234"><a href="https://www.lashtal.com/forums/">Forums</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119980"><a href="https://www.lashtal.com/lashtal-gallery-2/">LAShTAL Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104511"><a href="https://www.lashtal.com/submit-news-3/">Submit News</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="wrapper">

	
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-122494" class="post-122494 post type-post status-publish format-standard has-post-thumbnail hentry category-c7-news category-c47-robert-anton-wilson tag-hilaritas-press tag-publications tag-robert-anton-wilson tag-timothy-leary">

					<header class="entry-header">
				<div class="entry-title-subtitle">
											<h1 class="entry-title">The Starseed Signals – Robert Anton Wilson</h1>
					
					<!-- Author, date and comments -->
					<div class='sub-title'>
						<div class="autor-fecha">
							<span class="autor-in-full-posts"><i class="fa fa-user"></i> <span class='author vcard'><a class='fn' rel='author' href='https://www.lashtal.com/forums/profile/lashtal/'>lashtal</a></span></span>
							<span class="fecha-in-full-posts">
								&nbsp;&nbsp;<i class="fa fa-calendar-o"></i> <time class='entry-date published' datetime='2021-06-17T13:18:25+01:00'>June 17, 2021</time> <time class='updated' style='display:none;' datetime='2021-06-17T13:19:25+01:00'>June 17, 2021</time>							</span>
							<span class="comments-in-full-posts">
								&nbsp;&nbsp;<i class="fa fa-comment-o"></i> <a href="https://www.lashtal.com/the-starseed-signals-robert-anton-wilson/#respond">No Comments<span class="screen-reader-text"> on The Starseed Signals – Robert Anton Wilson</span></a>							</span>
						</div><!-- autor-fecha -->
					</div><!-- .sub-title -->
				</div><!-- .entry-title-subtitle -->
			</header><!-- .entry-header -->

		
		<!-- Subtitle widget area -->
					<div class="sub-title-widget-area">
							</div><!-- .sub-title-widget-area -->
		
		
			<div class="entry-content">
									<div class="featured-image-in-post">
						<img width="498" height="772" src="https://www.lashtal.com/wp-content/uploads/2021/06/Starseed-Signals-featured-image-2021a.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.lashtal.com/wp-content/uploads/2021/06/Starseed-Signals-featured-image-2021a.jpg 498w, https://www.lashtal.com/wp-content/uploads/2021/06/Starseed-Signals-featured-image-2021a-194x300.jpg 194w, https://www.lashtal.com/wp-content/uploads/2021/06/Starseed-Signals-featured-image-2021a-65x100.jpg 65w" sizes="(max-width: 498px) 100vw, 498px" />					</div>
					<p>Available now&#8230; <strong>The Starseed Signals: A RAW Perspective on Timothy Leary</strong> by the wonderful Robert Anton Wilson.</p>
<blockquote><p>In 1974, Robert Anton Wilson wrote a book about the ideas and tribulations of his close friend, Dr. Timothy Leary. Intriguingly, this manuscript would not be published until some 46 years later, having been put aside and then lost for decades. In 1986, RAW wrote The New Inquisition which had as a partial focus the persecution of Timothy Leary and Wilhelm Reich. In some respects, The Starseed Signals seems like an earlier attempt to address that same kind of injustice, as the book was written while Leary was experiencing an inquisition, a victim of the Nixon administration and the general punitive zeitgeist.</p>
<p>In his introduction to the book, John Higgs writes, “What’s remarkable about this previously lost and unpublished-until-now manuscript is not only that RAW puts forward the case for Leary’s ideas, but he does so at the time when Leary’s reputation was at its lowest. The sixties were over, and the paranoia of the 70s had begun. Leary was yesterday’s man, lost somewhere deep within the American prison system, denounced by former friends and rumoured to be snitching on the entire counterculture.”</p>
<p>RAW addresses Leary’s troubles with insights that will intrigue historians, while also offering delights for those who value Leary’s many contributions to various fields in the social sciences. Of particular note is RAW’s early description of the Eight Circuits Model of Consciousness, which we learn had been a collaborative effort between the two friends.</p>
<p>The Starseed Signals stands as a unique title in the Robert Anton Wilson canon, offering a revealing and very personal look at the tumultuous early years of the 1970’s. As John Higgs notes, “You get the Timothy Leary you deserve, as we know. But perhaps we also deserve the Timothy Leary that Robert Anton Wilson got.”</p></blockquote>
<p>Source: <em><a href="http://www.hilaritaspress.com/portfolio-item/the-starseed-signals/">The Starseed Signals – Hilaritas Press</a></em></p>
			</div><!-- .entry-content -->

		
		<footer class="entry-meta">
			<!-- Post end widget area -->
							<div class="post-end-widget-area">
									</div>
			

							<div class="entry-meta-term-single">
				
				<span class="entry-meta-categories"><span class="term-icon"><i class="fa fa-folder-open"></i></span> <a href="https://www.lashtal.com/category/c7-news/" rel="tag">News</a>, <a href="https://www.lashtal.com/category/c7-news/c47-robert-anton-wilson/" rel="tag">Robert Anton Wilson</a>&nbsp;&nbsp;&nbsp;</span>

									<span class="entry-meta-tags"><span class="term-icon"><i class="fa fa-tags"></i></span> <a href="https://www.lashtal.com/tag/hilaritas-press/" rel="tag">Hilaritas Press</a>, <a href="https://www.lashtal.com/tag/publications/" rel="tag">Publications</a>, <a href="https://www.lashtal.com/tag/robert-anton-wilson/" rel="tag">Robert Anton Wilson</a>, <a href="https://www.lashtal.com/tag/timothy-leary/" rel="tag">Timothy Leary</a></span>
				
				<div style="float:right;"></div>
			</div><!-- .entry-meta-term -->

					<div class="wrapper-related-posts">
			<div class="related-posts-cabecera">
				<span class="related-post-tab-cabecera"> Related posts...				</span>
			</div>

			<div class="related-posts">
				<ul>
									<a href='https://www.lashtal.com/collected-works-of-frater-achad-teaser/'>
						<li>
							<div style="padding:0 7px; padding:0 0.5rem;">
								&raquo; &nbsp;Collected Works of Frater Achad [Teaser]							</div>
						</li>
					</a>
									<a href='https://www.lashtal.com/tobias-churton-aleister-crowley-in-england/'>
						<li>
							<div style="padding:0 7px; padding:0 0.5rem;">
								&raquo; &nbsp;Tobias Churton: Aleister Crowley in England							</div>
						</li>
					</a>
									<a href='https://www.lashtal.com/richard-mcneff-on-aleister-crowley-mi5/'>
						<li>
							<div style="padding:0 7px; padding:0 0.5rem;">
								&raquo; &nbsp;Richard McNeff on &#8216;Aleister Crowley MI5&#8217;							</div>
						</li>
					</a>
									<a href='https://www.lashtal.com/static-alignments-supplement-with-deluxe/'>
						<li>
							<div style="padding:0 7px; padding:0 0.5rem;">
								&raquo; &nbsp;Static Alignments: Supplement With Deluxe							</div>
						</li>
					</a>
								</ul>
			</div><!-- .related-posts -->

		</div><!-- .wrapper-related-posts -->

		
	
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/2714/59cc029c5cfa8-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/2714/59cc029c5cfa8-bpfull.jpg 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/>	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2>About lashtal</h2>
		<p>Owner and Editor
LAShTAL</p>
		<div class="author-link">
			<a href="https://www.lashtal.com/forums/profile/lashtal/" rel="author">
				View all posts by lashtal <span class="meta-nav">&rarr;</span>			</a>
		</div><!-- .author-link	-->
	</div><!-- .author-description -->
</div><!-- .author-info -->
		</footer><!-- .entry-meta -->
	</article><!-- #post -->
				
                                
				<nav class="nav-single">
					<div class="wrapper-navigation-below">
						
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lashtal.com/latest-from-boleskine/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-double-left"></i></span> Latest from Boleskine</a></div></div>
	</nav>					</div><!-- .wrapper-navigation-below -->
				</nav><!-- .nav-single -->
                
                
				    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.lashtal.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="c5690e3aab" /><input type="hidden" name="_wp_http_referer" value="/the-starseed-signals-robert-anton-wilson/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Please login to comment</div>
                                </div>
            <p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>            <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="media_image-5" class="widget widget_media_image"><img width="300" height="300" src="https://www.lashtal.com/wp-content/uploads/2017/04/3327950_HULTON-ARCHIVE_97s-30-huty-7693-18-large_trans_NvBQzQNjv4BqqVzuuqpFlyLIwiB6NTmJwRuPlBHCpY0CPv3C31ap3Hk-300x300.jpg" class="image wp-image-99263  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lashtal.com/wp-content/uploads/2017/04/3327950_HULTON-ARCHIVE_97s-30-huty-7693-18-large_trans_NvBQzQNjv4BqqVzuuqpFlyLIwiB6NTmJwRuPlBHCpY0CPv3C31ap3Hk-300x300.jpg 300w, https://www.lashtal.com/wp-content/uploads/2017/04/3327950_HULTON-ARCHIVE_97s-30-huty-7693-18-large_trans_NvBQzQNjv4BqqVzuuqpFlyLIwiB6NTmJwRuPlBHCpY0CPv3C31ap3Hk-100x100.jpg 100w, https://www.lashtal.com/wp-content/uploads/2017/04/3327950_HULTON-ARCHIVE_97s-30-huty-7693-18-large_trans_NvBQzQNjv4BqqVzuuqpFlyLIwiB6NTmJwRuPlBHCpY0CPv3C31ap3Hk-440x440.jpg 440w, https://www.lashtal.com/wp-content/uploads/2017/04/3327950_HULTON-ARCHIVE_97s-30-huty-7693-18-large_trans_NvBQzQNjv4BqqVzuuqpFlyLIwiB6NTmJwRuPlBHCpY0CPv3C31ap3Hk-150x150.jpg 150w, https://www.lashtal.com/wp-content/uploads/2017/04/3327950_HULTON-ARCHIVE_97s-30-huty-7693-18-large_trans_NvBQzQNjv4BqqVzuuqpFlyLIwiB6NTmJwRuPlBHCpY0CPv3C31ap3Hk-180x180.jpg 180w, https://www.lashtal.com/wp-content/uploads/2017/04/3327950_HULTON-ARCHIVE_97s-30-huty-7693-18-large_trans_NvBQzQNjv4BqqVzuuqpFlyLIwiB6NTmJwRuPlBHCpY0CPv3C31ap3Hk.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="bp_core_login_widget-7" class="widget widget_bp_core_login_widget buddypress widget"><h3 class="widget-title"><span class="widget-title-tab">Members</span></h3>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="https://www.lashtal.com/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Username</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Password</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Remember Me</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Log In" />

				
					<span class="bp-login-widget-register-link"><a href="https://www.lashtal.com/join-lashtal/">Register</a></span>

				
				
			</form>

			
		</aside><aside id="wpforo_widget_recent_topics-4" class="widget widget_wpforo_widget_recent_topics"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><h3 class="widget-title"><span class="widget-title-tab">Recent Topics</span></h3><div class="wpforo-widget-content"><ul>            <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img class="avatar" src="//www.lashtal.com/wp-content/uploads/wpforo/avatars/adam_52603.jpg" height="96" width="96" />                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/magick/abyss/" title="Abyss">Abyss</a>                                                                                                                                                        </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/adam/"   title="adam">adam</a>, <span style="white-space:nowrap;">2 days ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/4446/edf648f968e6553f972f4a6cd61c9afc-bpfull.png' srcset='https://www.lashtal.com/wp-content/uploads/avatars/4446/edf648f968e6553f972f4a6cd61c9afc-bpfull.png 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/news-articles/incredible-drone-footage-shows-the-full-scale-of-the-boleskine-house-rebuild/" title="Incredible drone footage shows the full scale of the Boleskine House rebuild">Incredible drone footage shows the full scale of the Boleskine House rebuild</a>                                                                                                                                                        </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/ptoner/"   title="ptoner">ptoner</a>, <span style="white-space:nowrap;">4 days ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/4446/edf648f968e6553f972f4a6cd61c9afc-bpfull.png' srcset='https://www.lashtal.com/wp-content/uploads/avatars/4446/edf648f968e6553f972f4a6cd61c9afc-bpfull.png 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/news-articles/boleskine-3d-scan-model/" title="Boleskine 3D Scan Model">Boleskine 3D Scan Model</a>                                                                                                                                                        </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/ptoner/"   title="ptoner">ptoner</a>, <span style="white-space:nowrap;">4 days ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img class="avatar" src="//www.lashtal.com/wp-content/uploads/wpforo/avatars/sangewanchuck56_51952.jpg" height="96" width="96" />                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/qabalah/crowleys-usages-of-mystery-ciphers-puzzles-poems-and-prose-liber-al-and-thelema/" title="Crowley&#039;s usages of mystery, ciphers, puzzles, poems and prose (Liber AL and Thelema)">Crowley&#039;s usages of mystery, ciphers, puzzles, poems and prose (Liber AL and Thelema)</a>                                                                                                                                                        </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/sangewanchuck56/"   title="Sanguine Chuck">Sanguine Chuck</a>, <span style="white-space:nowrap;">6 days ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img class="avatar" src="//www.lashtal.com/wp-content/uploads/wpforo/avatars/sangewanchuck56_51952.jpg" height="96" width="96" />                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/thelema/the-union-of-opposites-in-thelema/" title="The Union of Opposites in Thelema">The Union of Opposites in Thelema</a>                                                                                                                                                        </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/sangewanchuck56/"   title="Sanguine Chuck">Sanguine Chuck</a>, <span style="white-space:nowrap;">2 weeks ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img alt='' src='//www.gravatar.com/avatar/b8107d2abf208f56d06ac305ab99d2f4?s=96&#038;r=x&#038;d=mm' srcset='//www.gravatar.com/avatar/b8107d2abf208f56d06ac305ab99d2f4?s=96&#038;r=x&#038;d=mm 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/news-articles/convicted-ona-satanist-paedophile-jailed-for-messaging-children/" title="Convicted ONA Satanist paedophile jailed for messaging children">Convicted ONA Satanist paedophile jailed for messaging children</a>                                                                                                                                                        </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/falcon/"   title="Falcon">Falcon</a>, <span style="white-space:nowrap;">2 weeks ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/2930/59ce6e1d9f4e3-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/2930/59ce6e1d9f4e3-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/kenneth-grant/aleister-crowley-and-the-hidden-god-republished/" title="Aleister Crowley and the Hidden God - republished">Aleister Crowley and the Hidden God - republished</a>                                                                                                                                                        </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/michael-staley/"   title="Michael Staley">Michael Staley</a>, <span style="white-space:nowrap;">2 weeks ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
                        <li>
                <div class="wpforo-list-item">
                                        	                            <div class="wpforo-list-item-left">
                                <img alt='' src='//www.gravatar.com/avatar/2d1ca82b60a10e0e0d0d615ee03bdbc5?s=96&#038;r=x&#038;d=mm' srcset='//www.gravatar.com/avatar/2d1ca82b60a10e0e0d0d615ee03bdbc5?s=96&#038;r=x&#038;d=mm 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>                            </div>
                    						                    <div class="wpforo-list-item-right" >
                        <p class="posttitle">
                                                            <a href="https://www.lashtal.com/forums/for-sale-and-wanted/the-unknown-god-3/" title="The Unknown God">The Unknown God</a>                                                                                                                                                        </p>
                        <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/grouchotrout/"   title="grouchotrout">grouchotrout</a>, <span style="white-space:nowrap;">2 weeks ago</span></p>
                    </div>
                    <div class="wpf-clear"></div>
                </div>
            </li>
            </ul></div></div></aside><aside id="wpforo_widget_recent_replies-4" class="widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><h3 class="widget-title"><span class="widget-title-tab">Recent Posts</span></h3><div class="wpforo-widget-content"><ul>                        <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='//www.gravatar.com/avatar/565c94b75b99524cd75d96930e561386?s=96&#038;r=x&#038;d=mm' srcset='//www.gravatar.com/avatar/565c94b75b99524cd75d96930e561386?s=96&#038;r=x&#038;d=mm 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle">
                                        <a href="https://www.lashtal.com/forums/thelema/crowley-and-his-usages-of-maths-and-formulas-in-thelema/paged/3/#post-117398">RE: Crowley and his usages of maths and formulas in Thelema                                        </a>
                                                                            </p>
                                    <p class="posttext">Never got that before....how interesting...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/hadgigegenraum/"   title="hadgigegenraum">hadgigegenraum</a>, 10 hours ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle">
                                        <a href="https://www.lashtal.com/forums/magick/abyss/#post-117383">RE: Abyss                                        </a>
                                                                            </p>
                                    <p class="posttext">The way it was given to me, before I found it in Liber ...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/shiva/"   title="Shiva">Shiva</a>, 2 days ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/2714/59cc029c5cfa8-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/2714/59cc029c5cfa8-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle">
                                        <a href="https://www.lashtal.com/forums/news-articles/boleskine-3d-scan-model/#post-117367">RE: Boleskine 3D Scan Model                                        </a>
                                                                            </p>
                                    <p class="posttext">Very nice indeed. 
Anyone see the newly discovered pho...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/lashtal/" style="color:#FF3333"  title="lashtal">lashtal</a>, 3 days ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='//www.gravatar.com/avatar/6a524b8346094bc92d2ea88b2fc8ae56?s=96&#038;r=x&#038;d=mm' srcset='//www.gravatar.com/avatar/6a524b8346094bc92d2ea88b2fc8ae56?s=96&#038;r=x&#038;d=mm 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle">
                                        <a href="https://www.lashtal.com/forums/news-articles/incredible-drone-footage-shows-the-full-scale-of-the-boleskine-house-rebuild/#post-117365">RE: Incredible drone footage shows the full scale of the Boleskine House rebuild                                        </a>
                                                                            </p>
                                    <p class="posttext">Astoundingthanks</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/tiger/"   title="Tiger">Tiger</a>, 3 days ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img class="avatar" src="//www.lashtal.com/wp-content/uploads/wpforo/avatars/sangewanchuck56_51952.jpg" height="96" width="96" />                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle">
                                        <a href="https://www.lashtal.com/forums/thelema/hegel-and-thelema/paged/2/#post-117359">RE: Hegel and Thelema                                        </a>
                                                                            </p>
                                    <p class="posttext">When people act defensively, it usually means because t...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/sangewanchuck56/"   title="Sanguine Chuck">Sanguine Chuck</a>, 4 days ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='//www.gravatar.com/avatar/565c94b75b99524cd75d96930e561386?s=96&#038;r=x&#038;d=mm' srcset='//www.gravatar.com/avatar/565c94b75b99524cd75d96930e561386?s=96&#038;r=x&#038;d=mm 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle">
                                        <a href="https://www.lashtal.com/forums/qabalah/crowleys-usages-of-mystery-ciphers-puzzles-poems-and-prose-liber-al-and-thelema/#post-117340">RE: Crowley&#039;s usages of mystery, ciphers, puzzles, poems and prose (Liber AL and Thelema)                                        </a>
                                                                            </p>
                                    <p class="posttext">Congratulations!</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/hadgigegenraum/"   title="hadgigegenraum">hadgigegenraum</a>, 5 days ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle">
                                        <a href="https://www.lashtal.com/forums/for-sale-and-wanted/the-unknown-god-3/#post-117332">RE: The Unknown God                                        </a>
                                                                            </p>
                                    <p class="posttext">Yes. We have identified and discussed this particular b...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/shiva/"   title="Shiva">Shiva</a>, 6 days ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item ">
                                                                                                            <div class="wpforo-list-item-left">
                                            <img alt='' src='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg' srcset='https://www.lashtal.com/wp-content/uploads/avatars/6573/38dd0f403b12636388c0059cb94c70dd-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>                                        </div>
                                                                                                    <div class="wpforo-list-item-right" >
                                    <p class="posttitle">
                                        <a href="https://www.lashtal.com/forums/people/yeatss-poetry-lacked-virlity/paged/2/#post-117316">RE: Yeats&#039;s poetry &quot;lacked virlity&quot;?                                        </a>
                                                                            </p>
                                    <p class="posttext">Why, Crowley His-self made this exact same claim. Perso...</p>
                                    <p class="postuser">By <a href="https://www.lashtal.com/forums/profile/shiva/"   title="Shiva">Shiva</a>, 1 week ago</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                        </ul></div></div></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title"><span class="widget-title-tab">Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.lashtal.com/forums/profile/horemakhet/' rel='external nofollow ugc' class='url'>Horemakhet</a></span> on <a href="https://www.lashtal.com/phil-baker-city-of-the-beast/#comment-3469">Phil Baker: City of the Beast</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.lashtal.com/forums/profile/falcon/' rel='external nofollow ugc' class='url'>Falcon</a></span> on <a href="https://www.lashtal.com/phil-baker-city-of-the-beast/#comment-3468">Phil Baker: City of the Beast</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.lashtal.com/forums/profile/williamthirteen/' rel='external nofollow ugc' class='url'>William Thirteen</a></span> on <a href="https://www.lashtal.com/phil-baker-city-of-the-beast/#comment-3467">Phil Baker: City of the Beast</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.lashtal.com/forums/profile/the_real_simon_iff/' rel='external nofollow ugc' class='url'>the_real_simon_iff</a></span> on <a href="https://www.lashtal.com/phil-baker-city-of-the-beast/#comment-3466">Phil Baker: City of the Beast</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.lashtal.com/forums/profile/alan_obrien/' rel='external nofollow ugc' class='url'>Alan_OBrien</a></span> on <a href="https://www.lashtal.com/phil-baker-city-of-the-beast/#comment-3465">Phil Baker: City of the Beast</a></li></ul></aside><aside id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widget-title"><span class="entry-title widget-title-tab">From the Galleries</span></h3><div class="ngg-widget entry-content">
            <a href="https://www.lashtal.com/wp-content/gallery/muses/rose_cropped2_20121019_1975004542.jpg"
           title=" "
           data-image-id='62'
           class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6027c4cd56fc305e8055077c3960a528' data-ngg-protect="1"           ><img title="rose_cropped2_20121019_1975004542"
                 alt="rose_cropped2_20121019_1975004542"
                 src="https://www.lashtal.com/wp-content/gallery/muses/thumbs/thumbs_rose_cropped2_20121019_1975004542.jpg"
                 width="500"
                 height="1000"
            /></a>
    </div>

</div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><span class="widget-title-tab">Tagged News</span></h3><div class="tagcloud"><a href="https://www.lashtal.com/tag/aleister-crowley/" class="tag-cloud-link tag-link-44 tag-link-position-1" style="font-size: 22pt;" aria-label="Aleister Crowley (197 items)">Aleister Crowley</a>
<a href="https://www.lashtal.com/tag/art/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 14.565517241379pt;" aria-label="Art (33 items)">Art</a>
<a href="https://www.lashtal.com/tag/articles/" class="tag-cloud-link tag-link-603 tag-link-position-3" style="font-size: 11.186206896552pt;" aria-label="Articles (14 items)">Articles</a>
<a href="https://www.lashtal.com/tag/austin-osman-spare/" class="tag-cloud-link tag-link-92 tag-link-position-4" style="font-size: 14.08275862069pt;" aria-label="Austin Osman Spare (29 items)">Austin Osman Spare</a>
<a href="https://www.lashtal.com/tag/biography/" class="tag-cloud-link tag-link-45 tag-link-position-5" style="font-size: 8.9655172413793pt;" aria-label="Biography (8 items)">Biography</a>
<a href="https://www.lashtal.com/tag/boleskine/" class="tag-cloud-link tag-link-50 tag-link-position-6" style="font-size: 13.310344827586pt;" aria-label="Boleskine (24 items)">Boleskine</a>
<a href="https://www.lashtal.com/tag/boleskine-house/" class="tag-cloud-link tag-link-715 tag-link-position-7" style="font-size: 11.379310344828pt;" aria-label="Boleskine House (15 items)">Boleskine House</a>
<a href="https://www.lashtal.com/tag/books/" class="tag-cloud-link tag-link-62 tag-link-position-8" style="font-size: 10.896551724138pt;" aria-label="Books (13 items)">Books</a>
<a href="https://www.lashtal.com/tag/cairo/" class="tag-cloud-link tag-link-183 tag-link-position-9" style="font-size: 8.4827586206897pt;" aria-label="Cairo (7 items)">Cairo</a>
<a href="https://www.lashtal.com/tag/catalogue/" class="tag-cloud-link tag-link-404 tag-link-position-10" style="font-size: 10.510344827586pt;" aria-label="Catalogue (12 items)">Catalogue</a>
<a href="https://www.lashtal.com/tag/david-tibet/" class="tag-cloud-link tag-link-89 tag-link-position-11" style="font-size: 8.9655172413793pt;" aria-label="David Tibet (8 items)">David Tibet</a>
<a href="https://www.lashtal.com/tag/egypt/" class="tag-cloud-link tag-link-203 tag-link-position-12" style="font-size: 11.186206896552pt;" aria-label="Egypt (14 items)">Egypt</a>
<a href="https://www.lashtal.com/tag/events/" class="tag-cloud-link tag-link-584 tag-link-position-13" style="font-size: 9.448275862069pt;" aria-label="Events (9 items)">Events</a>
<a href="https://www.lashtal.com/tag/exhibition/" class="tag-cloud-link tag-link-469 tag-link-position-14" style="font-size: 8.9655172413793pt;" aria-label="Exhibition (8 items)">Exhibition</a>
<a href="https://www.lashtal.com/tag/fiction/" class="tag-cloud-link tag-link-65 tag-link-position-15" style="font-size: 8.4827586206897pt;" aria-label="Fiction (7 items)">Fiction</a>
<a href="https://www.lashtal.com/tag/in-memoriam/" class="tag-cloud-link tag-link-411 tag-link-position-16" style="font-size: 9.448275862069pt;" aria-label="In Memoriam (9 items)">In Memoriam</a>
<a href="https://www.lashtal.com/tag/jack-parsons/" class="tag-cloud-link tag-link-579 tag-link-position-17" style="font-size: 11.958620689655pt;" aria-label="Jack Parsons (17 items)">Jack Parsons</a>
<a href="https://www.lashtal.com/tag/jerusalem-press/" class="tag-cloud-link tag-link-94 tag-link-position-18" style="font-size: 8.4827586206897pt;" aria-label="Jerusalem Press (7 items)">Jerusalem Press</a>
<a href="https://www.lashtal.com/tag/jimmy-page/" class="tag-cloud-link tag-link-178 tag-link-position-19" style="font-size: 12.924137931034pt;" aria-label="Jimmy Page (22 items)">Jimmy Page</a>
<a href="https://www.lashtal.com/tag/kenneth-anger/" class="tag-cloud-link tag-link-42 tag-link-position-20" style="font-size: 11.186206896552pt;" aria-label="Kenneth Anger (14 items)">Kenneth Anger</a>
<a href="https://www.lashtal.com/tag/kenneth-grant/" class="tag-cloud-link tag-link-63 tag-link-position-21" style="font-size: 13.889655172414pt;" aria-label="Kenneth Grant (28 items)">Kenneth Grant</a>
<a href="https://www.lashtal.com/tag/lashtal/" class="tag-cloud-link tag-link-49 tag-link-position-22" style="font-size: 15.337931034483pt;" aria-label="Lashtal (40 items)">Lashtal</a>
<a href="https://www.lashtal.com/tag/lecture/" class="tag-cloud-link tag-link-445 tag-link-position-23" style="font-size: 9.448275862069pt;" aria-label="Lecture (9 items)">Lecture</a>
<a href="https://www.lashtal.com/tag/lon-milo-duquette/" class="tag-cloud-link tag-link-99 tag-link-position-24" style="font-size: 8.9655172413793pt;" aria-label="Lon Milo DuQuette (8 items)">Lon Milo DuQuette</a>
<a href="https://www.lashtal.com/tag/lovecraft/" class="tag-cloud-link tag-link-54 tag-link-position-25" style="font-size: 8pt;" aria-label="Lovecraft (6 items)">Lovecraft</a>
<a href="https://www.lashtal.com/tag/magick/" class="tag-cloud-link tag-link-82 tag-link-position-26" style="font-size: 15.241379310345pt;" aria-label="Magick (39 items)">Magick</a>
<a href="https://www.lashtal.com/tag/movies/" class="tag-cloud-link tag-link-55 tag-link-position-27" style="font-size: 9.8344827586207pt;" aria-label="Movies (10 items)">Movies</a>
<a href="https://www.lashtal.com/tag/music/" class="tag-cloud-link tag-link-66 tag-link-position-28" style="font-size: 14.855172413793pt;" aria-label="Music (35 items)">Music</a>
<a href="https://www.lashtal.com/tag/occult/" class="tag-cloud-link tag-link-53 tag-link-position-29" style="font-size: 13.11724137931pt;" aria-label="occult (23 items)">occult</a>
<a href="https://www.lashtal.com/tag/ordo-templi-orientis/" class="tag-cloud-link tag-link-161 tag-link-position-30" style="font-size: 9.8344827586207pt;" aria-label="Ordo Templi Orientis (10 items)">Ordo Templi Orientis</a>
<a href="https://www.lashtal.com/tag/oto/" class="tag-cloud-link tag-link-77 tag-link-position-31" style="font-size: 17.075862068966pt;" aria-label="OTO (60 items)">OTO</a>
<a href="https://www.lashtal.com/tag/podcast/" class="tag-cloud-link tag-link-150 tag-link-position-32" style="font-size: 11.379310344828pt;" aria-label="podcast (15 items)">podcast</a>
<a href="https://www.lashtal.com/tag/poetry/" class="tag-cloud-link tag-link-124 tag-link-position-33" style="font-size: 8pt;" aria-label="poetry (6 items)">poetry</a>
<a href="https://www.lashtal.com/tag/psychic-tv/" class="tag-cloud-link tag-link-515 tag-link-position-34" style="font-size: 9.8344827586207pt;" aria-label="Psychic TV (10 items)">Psychic TV</a>
<a href="https://www.lashtal.com/tag/publications/" class="tag-cloud-link tag-link-401 tag-link-position-35" style="font-size: 19.006896551724pt;" aria-label="Publications (97 items)">Publications</a>
<a href="https://www.lashtal.com/tag/review/" class="tag-cloud-link tag-link-424 tag-link-position-36" style="font-size: 8.4827586206897pt;" aria-label="Review (7 items)">Review</a>
<a href="https://www.lashtal.com/tag/richard-kaczynski/" class="tag-cloud-link tag-link-110 tag-link-position-37" style="font-size: 9.448275862069pt;" aria-label="Richard Kaczynski (9 items)">Richard Kaczynski</a>
<a href="https://www.lashtal.com/tag/robert-anton-wilson/" class="tag-cloud-link tag-link-269 tag-link-position-38" style="font-size: 8.9655172413793pt;" aria-label="Robert Anton Wilson (8 items)">Robert Anton Wilson</a>
<a href="https://www.lashtal.com/tag/strange-angel/" class="tag-cloud-link tag-link-680 tag-link-position-39" style="font-size: 9.8344827586207pt;" aria-label="Strange Angel (10 items)">Strange Angel</a>
<a href="https://www.lashtal.com/tag/television/" class="tag-cloud-link tag-link-576 tag-link-position-40" style="font-size: 11.186206896552pt;" aria-label="Television (14 items)">Television</a>
<a href="https://www.lashtal.com/tag/thelema/" class="tag-cloud-link tag-link-78 tag-link-position-41" style="font-size: 15.91724137931pt;" aria-label="thelema (46 items)">thelema</a>
<a href="https://www.lashtal.com/tag/tobias-churton/" class="tag-cloud-link tag-link-46 tag-link-position-42" style="font-size: 9.448275862069pt;" aria-label="Tobias Churton (9 items)">Tobias Churton</a>
<a href="https://www.lashtal.com/tag/treadwells/" class="tag-cloud-link tag-link-156 tag-link-position-43" style="font-size: 8.9655172413793pt;" aria-label="Treadwells (8 items)">Treadwells</a>
<a href="https://www.lashtal.com/tag/typhonian/" class="tag-cloud-link tag-link-64 tag-link-position-44" style="font-size: 11.668965517241pt;" aria-label="Typhonian (16 items)">Typhonian</a>
<a href="https://www.lashtal.com/tag/weiser-antiquarian/" class="tag-cloud-link tag-link-107 tag-link-position-45" style="font-size: 10.510344827586pt;" aria-label="Weiser Antiquarian (12 items)">Weiser Antiquarian</a></div>
</aside><aside id="paypal_donations-5" class="widget widget_paypal_donations"><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="webmaster@lashtal.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="GBP" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->

	<footer id="colophon" role="contentinfo">

		
		<hr class="hr-footer" />

		<div class="site-info">
			<div class="footer-text-left"></div>
			<div class="footer-text-center">(c) 2021 LAShTAL</div>
			<div class="footer-text-right"></div>
		</div><!-- .site-info -->

					<div class="viomag-theme-credits">
					Theme <a href="https://galussothemes.com/wordpress-themes/viomag">VioMag</a> by GalussoThemes |
					Powered by <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">WordPress</a>
			</div><!-- .credits-blog-wp -->
			</footer><!-- #colophon -->

	
	</div><!-- #page -->

	<!-- Tapatalk Detect body start --> 
        <script type="text/javascript">
        if(typeof(tapatalkDetect) == "function") {
            tapatalkDetect();
        }
        </script>
        <!-- Tapatalk Detect banner body end --><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php","confirm":"Are you sure?","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","object_nav_parent":".buddypress_object_nav","objects":{"1":"members","3":"blogs","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"members":"f733691eaf","blogs":"30a86daa9c","xprofile":"95676f3d95","settings":"d7766ede65","notifications":"6298dbe8ec"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=8.0.0' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>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</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.11' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        

            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' id='ngg_lightbox_context-js-extra'>
/* <![CDATA[ */

var nplModalSettings = {"style":"dark","background_color":"","sidebar_background_color":"","sidebar_button_color":"","sidebar_button_background":"","carousel_background_color":"","carousel_text_color":"","overlay_icon_color":"","icon_color":"#dddddd","icon_background_enabled":"1","icon_background_rounded":"0","icon_background":"#333333","padding":"0","padding_unit":"px","image_crop":"false","image_pan":"0","enable_comments":"1","display_comments":"0","enable_sharing":"0","facebook_app_id":"","enable_twitter_cards":"0","twitter_username":"","display_carousel":"1","display_captions":"0","enable_carousel":"always","transition_effect":"slide","transition_speed":"0.4","slideshow_speed":"5","interaction_pause":"1","enable_routing":"1","router_slug":"gallery","localize_limit":"100","touch_transition_effect":"slide","is_front_page":0,"share_url":"https:\/\/www.lashtal.com\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"https:\/\/www.lashtal.com","protect_images":true,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.11' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/parsesrcset.js?ver=3.11' id='photocrati-nextgen_pro_lightbox-1-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/nextgen_pro_lightbox.js?ver=3.11' id='photocrati-nextgen_pro_lightbox-3-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.js?ver=3.11' id='photocrati-nextgen_pro_lightbox-4-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.lashtal.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.4.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.4.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4955059302f6ff05e90ecdea3b5ba299","fragment_name":"wc_fragments_4955059302f6ff05e90ecdea3b5ba299","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.4.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"f8f32f580f6a189034d3dca3845f8d4d","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"1","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"52428800","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 50MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"3bd50c0d1f","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.2.2","wc_post_id":"122494","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"phraseFilters":[],"is_email_field_required":"1","url":"https:\/\/www.lashtal.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.lashtal.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.lashtal.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"b9edded7c7"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/themes/viomag/js/navigation.js?ver=20140711' id='viomag-navigation-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-content/themes/viomag/js/viomag-scripts-functions.js?ver=1.4.8' id='viomag-scripts-functions-js'></script>
<script type='text/javascript' src='https://www.lashtal.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>
